Ruido clima en S1 ¿S3?

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por text, 19 Jul 2006.

  1. text

    text Guest

    Saludos a todos.
    Soy usuario habitual en el subforo S1. Me gustaría saber si a vuestros coches les ocurre lo mismo que al mio, al compartir motor y clima. De momento lo que si he conseguido saber es que les pasa a otros S1.

    Me pasa desde hace un poco de tiempo esto:
    Cuando pongo el coche en marcha y conecto el climatizador, al cabo de unos minutos se oye un golpe seco, como un "cloc", adelante, como en el compartimento del motor y como detrás del salpicadero. Unas veces lo oigo en la zona derecha y otras en la izquierda, unas veces más arriba y otras más abajo, casi a nivel de chasis.
    Las primeras veces que me pasó pensé en una piedrecilla que hubiera golpeado por abajo en el chasis, despues ya me dí cuenta de que ocurría siempre e independientemente de si el coche estaba andando o parado , pero con el motor y el clima funcionando.
    Es curioso que esto me ha empezado a pasar este verano. El año pasado no oí ningun golpecito de estos.
    Es curioso que no se escuche siempre en el mismo sitio.
    El tipo de ruido es como un golpe seco, como si una piedra golpease con algo en el compartimento motor o el chasis.
    Otra cosa, suena una sola vez y no vuelve a ocurrir hasta que paras clima y motor y lo vuelves a poner en funcionamiento otra vez.
    ¿ No se si me explicado bien ? ¿ A alguien le pasa esto o parecido ?
    Si a alguien le ha pasado: ¿ Sabe la causa ?
    Sl2

Compartir esta página