Ruido eje delantero:Sorprendente diagnostico

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Loren, 6 Jun 2007.

  1. Loren

    Loren En Practicas

    Registrado:
    19 Jul 2005
    Mensajes:
    448
    Me Gusta:
    0
    Ubicación:
    Algeciras
    Queridos foreros, hace muuucho q no participo,quiero hacerlo ahora para compartir con todos mi experiencia con el espíritu de aclarar el origen de un ruido que a buen seguro tendrán otros muchos E90:

    Hace unos meses q advierto un ruido en el tren delantero que solo se aprecia a 30 Km/h, ni a menos ni a más, a esa velocidad puedo apreciarlo, es suave, grave y discontinuo como si la rueda estuviera deformada, sin embargo el coche va de cine, el volante no vibra a ninguna velocidad, no hay desequilibrio, no se desvía, ni ningún comportamiento extraño.
    Tenía varias hipótesis:
    1-Embrague: No porque también lo hace en punto muerto.
    2-Deformación en el arbol de la transmisión: Improbable, no ha habido ningún impacto por debajo, no puede salir subitamente.
    3-Deformación en neumático o llanta: No ha habido llantazo ni frenazo brusco, y las gomas tienen 28.000 km.
    4-Pérdidas en el hidráulico de la dirección: Fue la primera respuesta barajada por el concesionario al coincidir con una pérdida en el famoso manguito de delante del motor, ya que comentan que el ruido de la boma hidráulica es parecido. Me cambiaron el manguito pero sinceramente no me convencieron, ya que lo haría a todas las velocidades, no solo a 30, por supuesto no se quitó el ruido.
    5-Rodamiento picado, no porque no es un sonido metálico ni intenso y en ese caso, además sería a cualquier velocidad.

    Por fin la segunda vez que fuí al conce, otro mecánico fue directo al problema: La forma de desgaste de las run flat provocan etapas con ese ruido, ya le ha pasado con otros clientes, no me lo podía creer, pero me lo demostraron, primero analizamos el perfil de goma delantera, el desgaste hace que en un momento dado, los tacos bajo los flancos laterales se gasten de forma desigual, como medio milímetro mas bajo uno si uno no alternativamente, como formando dientes de sierra. Para terminar de demostrarlo me montaron dos neumáticos nuevos alante con 300 Km para hacer la prueba y se acabó el ruido, ya les pedí que me pusieran las ruedas traseras que estaban menos gastadas alante y las de alante atras, y el ruido se acabó. Por cierto, no me cobraron nada en ninguna de las dos ocasiones.
    Mis conclusiones:
    Las run flat, por decirlo de una forma suave, no están perfeccionadas.
    Marca y modelo de gomas: Pirelli Euforia 225 45 R17. Tras preguntar a gente con llanta de 16, no les ha pasado, probablemente es un problema exclusivo de las de 17 y seguramente de las Pirelli, ¿Alguien que las tenga con mas o menos los mismos Km y me lo confirme? Si es así espero haber tranquilizado a mas de uno, ya que el coche está perfecto.
  2. chemaro320d

    chemaro320d Guest

    No puedo decirte mucho porque yo llevo las continental con la llanta de 16, pero he leído que algún otro forero ha tenido problemas con las Pirelli, concretamente cuenta que le han reventado dos neumáticos. En mi caso el desgaste con 15.000 Km es homogéneo. Saludos y me alegro que te lo hayan solucionado. :wink:
  3. maholinn

    maholinn Guest

    No culpes en este caso a la runflat, son las pirelli. Habrá a quien le guste esta marca, por lo tanto, no haré ninguna valoración personal sobre ellas.

    P.D. No me sorprende Loren. Para esta marca de neumáticos, creo que todo es posible, hasta desgastarse irregularmente las traseras en un tracción delantera, como me pasó a mí. ¿Hay algo más absurdo?

    Salu2
  4. Pabloide

    Pabloide Forista Senior

    Registrado:
    11 Oct 2006
    Mensajes:
    5.347
    Me Gusta:
    1
    Holar maholinn!!!:LOL:


    Eso que dices y te subrayo, puede ser de pirelli o de unos amortiguadores en mal estado...

    Saludetes!!!!:wink::LOL::ANYWORD:
  5. maholinn

    maholinn Guest

    Así es, pero si las anteriores se desgastaron perfectas y las siguientes también;... si no se apreció anomalía alguna en el coche... A lo mejor influyó algo, pero yo por si acaso, me curo en salud :wink: y paso de esa marca. Como hay otras pues...

    Salu2
  6. Dani M.

    Dani M. Forista Legendario

    Registrado:
    16 Sep 2002
    Mensajes:
    11.262
    Me Gusta:
    1
    Ubicación:
    Logroño
    Modelo:
    E-60 530d
    Hola

    Yo te lo confirmo, vengo del conce de hacer una prueba con el jefe de taller.

    Me ha dicho que da igual que marca sea. Que es un problema del caucho.

    El ruido es bastante molesto, y a mi cuando mas se manifiesta es a 60 km/h.
    Dice que cuando le cambie las ruedas desaparecerá pero que luego al desgastarse volverá....

    Que no le quite las runflat, que no me va a gustar el comportamiento del coche.


    Lllevo 22.000 kms
  7. Loren

    Loren En Practicas

    Registrado:
    19 Jul 2005
    Mensajes:
    448
    Me Gusta:
    0
    Ubicación:
    Algeciras
    Vaya, ya empiezan a aparecer otros casos, yo estaba cagado pensando en que se acababa la garantía del coche y podría ser un problema grave, en fin, como dice Maholín, de momento las próximas no serán Pirelli, a ver si encontramos entre todos una marca que no haga ruido porque no nos lo merecemos
  8. mochuelo

    mochuelo En Practicas

    Registrado:
    4 Dic 2006
    Mensajes:
    727
    Me Gusta:
    0
    Ubicación:
    Madrid
    muy interesante el hilo, yo tengo una experiencia parecida con pirelli en el eje trasero de mi otro coche (no es bmw) se han desgastado irregularmente y provocan un zumbido brutal cuando pasa de 100, en un taller me dijeron que eso lo podria compendar haciendo permuta de neumaticos de delante - atras. pero con otras marcas no me ha pasado y llevo en ese coche 4 juegos completos
  9. PEPE 231cv

    PEPE 231cv Forista

    Registrado:
    24 Nov 2005
    Mensajes:
    1.374
    Me Gusta:
    205
    Ubicación:
    Getafe
    Modelo:
    430d Gran Coupé
    Dani hazle caso no le quites las runflat si quieres seguir contento con el coche,te lo digo bajo la experiencia,las Brigestone van muy bien.
    saludos.
  10. maholinn

    maholinn Guest

    Yo cuando tenga que cambiar, lo haré por Brigestone, como dice PEPE o por Michelín si las encuentro a un precio razonable. Las continental que tengo no les ha aparecido aún el ruido ese, pero si que he notado desgaste irregular en las delanteras.

    Saludos,
  11. dsmt

    dsmt En Practicas

    Registrado:
    1 Abr 2007
    Mensajes:
    250
    Me Gusta:
    122
    Ubicación:
    Valencia
    Hola!
    Yo ya habia oido hablar de este mismo problema a un colega, pero en VW Golf y con neumáticos convencionales. No creo que sea un problema exclusivo de las Rft..............
    Saludos
  12. Dani M.

    Dani M. Forista Legendario

    Registrado:
    16 Sep 2002
    Mensajes:
    11.262
    Me Gusta:
    1
    Ubicación:
    Logroño
    Modelo:
    E-60 530d

    Lo de que no es exclusivo de las RF tambien me lo ha dicho el jefe de taller.

Compartir esta página