ruido en el salpicadero

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por chichoko, 12 Dic 2006.

  1. chichoko

    chichoko Guest

    hoy por la mañana cuando voy a encender el coche, al ponerle el contacto oi un ruido como si fuera el de los intermitentes, pense que se que dara puesta pero no estaba ninguno funcionando, arranque el coche y a los 10 segundos el ruido se fue, y ahora cada vez que pongo el contacto hace ese tic,tic,tic... durnte esos 10 segundos, el ruido viene de debajo del mando de las luces, que puede ser?
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.449
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Sonido eléctrico? ¿Sonido de contactores? El taxi mío cuando pongo el contacto suenan los contactores, pero en la zona del motor...
  3. chichoko

    chichoko Guest

    creo que es electrico, es parecedo al de las intermitentes, y viene de debajo del mando de las luces
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.449
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Tienes regulación de faros? Lo mismo es algo de eso, porque debajo de las luces no hay nada "raro"...

    A no ser que tengas un fallo de aislamiento y te esté provocando pequeños cortos!!!! :eek:

    Pon el contacto con la tapa de abajo quitada y mira nientras suena, a ver si ves algo...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tu coche tiene ABS,alarma o algun componente extra?
  6. chichoko

    chichoko Guest

    no, pero de donde viene el ruido hay una especie de centralita donde van enchufados bastantes cables
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si esa centralita es de color plata y tienes tres conectores,uno de cada color es la de la alarma,o bien està estropeada o no funciona bien.

Compartir esta página