Ruido molesto con blautpunk

Tema en 'Audio BMW' iniciado por jucuvi, 6 Jul 2006.

  1. jucuvi

    jucuvi Forista

    Registrado:
    22 Ago 2003
    Mensajes:
    1.066
    Me Gusta:
    63
    Ubicación:
    MADRID
    Modelo:
    E60 530XD
    :xray: :xray: :xray: :xray: XXDDDDD AYUDAAAAAA..


    tengo una radio blautpunk daytona y hace unos dias compre un dvd portatil , asi que para oirlo bien compre un cable de salida auxiliar , el original de blautpunk , es muy pequeño asi que le puse un alargador de rcas, el caso es que con el coche apagado se oye de cine pero con el coche encendido hay un ruido de fondo como sifuera un moden encendido, molesto y no se que puede ser y mucho menos como evitarlo, es como si la vibracion del coche se metiera por los cables, lo hace cuando lo enchufas al dvd aunque el dvd este apagado.. alguien sabe como evitarlo???? a ver si le puedo poner los teletubbies a la niña en condiciones ...gracias
  2. jucuvi

    jucuvi Forista

    Registrado:
    22 Ago 2003
    Mensajes:
    1.066
    Me Gusta:
    63
    Ubicación:
    MADRID
    Modelo:
    E60 530XD
    a nadie le ha pasado esto con un cable de auxiliar??? dice un amigo que hay unos condesadores o algo asi, pero no me lo creo si hicier falta algo de eso vendria con el cable ofcial de la casa ¿que puede ser???
  3. jucuvi

    jucuvi Forista

    Registrado:
    22 Ago 2003
    Mensajes:
    1.066
    Me Gusta:
    63
    Ubicación:
    MADRID
    Modelo:
    E60 530XD
    :axe: :xray: :xray: :xray: :rock: :-({|= :rockerito :rockerito :mob: :wav: :juggle: :juggle: :lalala:

Compartir esta página