Ruido tren delantero.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Felipe Campos, 1 Feb 2006.

  1. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Hola a todos, tengo el siguiten problema en el 535i e34.

    Se escucha un ruido como de golpeteo cuando entro en baches y el auto se inclina levemente hacia adelante, es decir cuando piso levemente el pedal del freno. Si la frenada es mayor y el auto se inclina mas, no suena. Sin pisar el freno suena pero muy levemente. Como les digo el ruido es bastante notorio al pisar levemente el freno y entrar en baches de pequenia magnitud.
    El ruido es como de un clonk, digamos mas bien grave.
    Las bieletas fueron revisadas y estan en perfecto estado.
    Los silentblocks, recien cambiados.
    Hay un pequenio juego en la pieza que une el tronco de direccion a la pieza transversal que va a las ruedas (no se como se llama), pero no se si eso provocara el ruido.

    Que piensan ustedes?? Lo raro es que solo se siente con la leve inclinacion del coche hacia adelante y se quita al estar mas inclinado, en marcha atras no emite ningun ruido.:-s

    Saludos desde Chile
  2. Amortiguadores,,,,como Los Tienes
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de los amortiguadores como comenta Jorge,pero si tienes algo de juego en cualquier componente del eje delantero priemro tienes que eliminar ese juego.
  4. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    Podrian ser los amortiguadores???? Porque el auto no tiene sintomas de problemas, tales como que se incline mucho o que quede rebotando. Su comportamiento es bastante bueno,por eso no habia sospechado.

    Saludos
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.680
    Me Gusta:
    582
    Ubicación:
    A-66
    solo lo hace cuando se inclina al frenar??? cuando gira la direccion le pasa algo??? pruebalo girando el volante en curvas etc....
  6. chocobo

    chocobo Forista

    Registrado:
    31 Ene 2006
    Mensajes:
    2.400
    Me Gusta:
    0
    Ubicación:
    sevilla
    a mi tambien me pasa y por los brazos de suspencion (70 "leuros" + montaje)aun cambiando los ciletblock lo sigue haciendo,no se esactamente el motivo pero esa es la solucion. otro metodo es poner la radio mas fuerte en los baches y no lo escuchas
  7. Felipe Campos

    Felipe Campos

    Registrado:
    10 Dic 2004
    Mensajes:
    565
    Me Gusta:
    0
    Ubicación:
    Chile
    JEJEJE lo de la radio lo vengo haciendo hace tiempo y me a dado buenos resultados. Seguramente sean los brazos.
    Esos brazos son en los que van los silentblocks en uno de los extremos??
    El sonido lo hace independiente si voy girando o no. De hecho siempre paso por una interseccion que tiene unos baches y se siente de la misma forma.
    Ademas del ruido no tengo ningun problema en curvas, el auto se agarra bastante bien al pavimento.


    Saludos

Compartir esta página