Ruidos al emprender la marcha y parar...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por matix, 31 Jul 2006.

  1. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    Buenas,

    a ver si a alguien le pasa algo parecido... me lo ha hecho solo cuando llevaba un buen rato de marcha, en un atasco.. al arrrancar me hacia dos clonks en la rueda izqda delantera, lo mismo al pararse.... despues no me lo ha hecho..

    que puede ser? podrian ser las rotulas? tengo otros sintomas desde hace tiempo...
  2. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    me da que no sé describir el ruido.. a ver... es mas bien un clak----clak por la zona de la rueda delantera, dos ruidos secos, como si hubiese algun tope que cediera..
  3. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    donde estas fer?xDDDD
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de frneos o de los silentblock de los brazos de suspension.
  5. matix

    matix Forista

    Registrado:
    8 Abr 2005
    Mensajes:
    1.624
    Me Gusta:
    12
    Ubicación:
    Palma
    vale, mas de lo mismo... gracias!

Compartir esta página