Se acabó

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por jandritoabella, 28 Jun 2005.

  1. Hola a todos,
    lamento comunicaros que en breve habrá un E30 menos caminando por estos mundos si nadie lo remedia: mi querido 325i ha empezado a "beber" agua. No se qué demonios le ha pasado porque siempre tengo todo a nivel, pero por alguna extraña causa parecere ser que la culata se ha ido a tomar por donde amargan los pepinos. El caso es que un repaso del motor me cuesta a bote pronto unos 1000-1200 + IVA (¿por cierto que os parece el precio?) y no puedo permitírmelo. He estado echando números y he pensado en ponerlo en 1900 + gastos. ¿Qué os parece el precio? No me gustaría ni malvenderlo ni pedir la luna, así que antes de decir una burrada en el foro mercado a ver si me echais un cable.... Por otra parte también he pensado en venderlo a piezas. Os dejo una descripción de lo que tiene y si a alguien le interesa enviadme un MP con precio; así me puedo hacer una idea de cuanto le sacaría por piezas...

    Saludos y gracias a todos.
    Me voy a llorar un ratito por ahí...[​IMG]
    --------------------------------------------------------------------
    El coche es un 325i E30 negro DiamantSwarzt, 5 puertas
    Tiene actualmente algo más de 125.000kms, y está en barcelona
    Extras:
    -Asiento deportivos en tela.
    -Kit M con Volante M y aleron
    -Llantas 15'' panel de abeja
    -Techo (manual)
    -Espejos electricos.
    -Retrovisor con luz de mapas
    -AA, CC, EE
    -Antena electrica.
    Reparaciones realizadas recientemente:
    -Amortigüadores Bilstein Sport y Silentblocks trapecios delanteros (18000kms)
    -Correa de distribución (25.000 kms)
    -Sonda Lambda (5000 kms)
    -Neumáticos Michelin Pilot Exalto (205/55/15V)
    -Recarga y revisión del aire
    -Revisiones y cambios de aceite (cada 6000 kms desde que lo tengo)
    - Test de compresiones:10, 9, 10.2, 9.3, 10.5 y 10.5
    -ITV pasada en marzo sin defectos hasta Marzo de 2006
  2. Kind

    Kind

    Registrado:
    17 Jun 2003
    Mensajes:
    3.097
    Me Gusta:
    0
    Ubicación:
    València
    Juer, con esas compresiones tan altas puede ser que tengas la culata jodía...??? :roll:
    A mí me llegó a dar en dos cilindros 8,5.. y por un simple poro en la junta.. :-k
    No sé amigo jandro, pero espera a ver a los gurús del foro, quizás pierda el agua por otro lado.. Con la culata doblada o la junta jodía tendrías más síntomas. Te echa humo por el tubo?
    Bueno, que tengas suerte, pero yo el 25 ese no lo vendía ni de coñaaaaa!!!
  3. Hombre las compresiones son de antes que bebiera el agua:-k . De hecho se bebe el agua desde hacer un par de semanas. ¿Quizás tendría que volver a medir compresiones no? Cuando comenzó a pasarme esto y lo llevé al mecánico, estuvimos más de tres cuartos de hora mirando a ver si perdía por algún sitio y nada, ni bomba de agua, ni radiador ni manguitos, ni nada de nada. Lo que sí notamos es que al acelerar fuerte en parado sacaba humo gris-oscuro, lo cual es normal, pero justo después de sacar todo el humo sacaba unas gotas de líquido. Al ver eso fue cuando el mecanico me dijo que podría ser lo de la culata.Creo que volveré a medirle las compresiones y a ver qué sale...no vaya a ser el diablo que lo venda y no tenga un problema tan chungo como creía.

    Saludos.
  4. Josse

    Josse Guest

    Kind, supongo que esas compresiones serían antes de cascar la culata, no? para que veamos lo bien que estaba el motor ;)
    Me parece un pelín exagerado el presupuesto que das, a mi me costó 600€ cambiar todas las juntas y alguna cosilla más... si sólo es la de culata debería ser más barato, porque si el motor está bien no necesitas darle un buen repaso, no?

    Y echa cuentas, te ahorras 1000€ de la reparación y le sumas los 2000€ de la venta ¿Con esos 3000€ te compras algo equivalente a tu 325? :roll:
  5. Josse, supongo que el mecánico me ha dado números para, aprovechando que lo tiene desmontado, dejarlo de vicio. Es cierto que muy mal no puede estar (no sonaban taqués ni cosas raras). Volveré a medirle compresiones (las que he dado son de septiembre pasado).
    Respecto a comprarme otra cosa: no podré comprarme nada, ni equivalente al 325i ni no equivalente, porque estoy ultimando obras en mi piso. Si pudiera disponer de esos 1000 euros (aunque fueran 1500) sin tener que enmerdarme más, da por hecho que no lo vendía... pero precisamente en estos momentos, la verdad es que pasar de gastarme 1000 a ingresar 2000 es un abismo. De momento tiraremos con el Bravo de mi novia....

    gracias a todos.
  6. Kind

    Kind

    Registrado:
    17 Jun 2003
    Mensajes:
    3.097
    Me Gusta:
    0
    Ubicación:
    València
    Ok. Pero sigo diciendo que hay que delimitar más la avería, lo de cobrar 1200 lereles para "dar un repaso al motor".... ummmm, no me gusta mucho tu mecánico... :-k
  7. qué sintomas debería tener para saber realmente que es un problema de culata? Lo del agua por el tubo no es significativo?
  8. Josse

    Josse Guest

    Si tan grave es la avería como para que se aprecie salir el agua por el tubo de escape, el circuito de refrigeración tendría que coger mucha presion: manguitos muy duros y burbujas en el bote de expansión.
    También agua en el aceite, que se queda como con lodo.
  9. una vez encendido y con la aguja en medio (ligeramente por debajo del medio) los manguitos están un poco más duros pero no muy muy duros (si los tocas se hunden levemente). Lo de las burbujas en el vaso de expansión, pos como que no sé porque no lo he abierto en ese momento,...¿Te refieres a burbujas como si estuviera cociendo?
  10. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39

    Lo del agua por el escape si es esporádico puede ser normal, especialmente en frío, por condensación.

    Síntomas más sospechosos de avería de culata son:

    - Perdida no visible de refrigerante.

    - Agua o vapor persistente por el tubo de escape (humo blanco).

    - Agua en el aceite o aceite en el refrigerante.

    - Aumento de presión del circuito (manguitos como piedras en caliente).

    - El motor se calienta aunque el radiador, bomba etc estén ok.


    Seguro que hay más; expertos??
  11. de todo lo dicho por jorge_mir, lo único es la perdida no visible de refrigerante. Como puedo detectar si hay aceite en el refrigerante o viceversa?
  12. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Si al sacar la varilla o el tapón de llenado de aceite ves como una espumilla blanca o marrón claro o como burbujillas de gas en el aceite, es eso.

    Si en el vaso de expansión el refrigerante tiene aceite verás como unos reflejos irisados en la superficie del líquido (como una mancha de aceite en el suelo mojado de una gasolinera, p ej.)
  13. mocho

    mocho Guest

    si la junta estuviera mal,1º se calentaria a tope con la subida de la aguja a la zona roja
    2º al arrancar el motor y abrir el vaso de expansión poe el agua saldria burbujas,

    el agua debe de perdesse por algún lado ¿comprueba el nivel de aceite ? si ha subido ostensiblemente el agua estaria abajo en el fondo del carter
  14. issnacio

    issnacio Guest

    un poco de luz!

    Aaamigo!

    Tuve la misma avería hace seis meses, con los mismos síntomas. Bebía un depósito de agua cada 100 kilómetros, y el aceite estaba algo manchado, como con grumos, y de color café con leche. Inequívocamente, tenía un poro en la culata (alguien me dijo que podía ser del intercooler: cagada, mi coche no tiene de eso [​IMG] ). Sin embargo, andaba estupendamente, tenía buena compresión (no tengo cifras, pero eso se nota!) y no se calentaba ni ná, siempre que tuviera agua. Lo único apreciable era la falta de agua, no había charquito, ni manchas, ni manguitos sospechosos ni ná de ná.

    Como no tenía un duro, mi mecánico me dijo que probara a echarle un tapafugas (uno güeno güeno: olvidé el nombre, pero te lo puedo averiguar), a ver si funcionaba. Pues como un reloj, hermano: le hice 10000 kms sin consumir prácticamente agua y sin problemas de refrigeración ni de ningún otro tipo. Después, acabé por levantarle la culata y me pedían precisamente esos 1000 euros por repararlo, poniendo culata nueva no original. Al final, el tapajuntas acaba por disolverse y vuelves a tener el poro en la culata, pero mientras has ahorrado y a lo mejor lo puedes reparar. Es una solución temporal, que te sirve también de diagnosis: si funciona, tienes un poro pequeño y puedes aguantar extremando el mimo.

    Atención, pregunta: ¿dices que es 5 puertas? ¿Usea, que es un Touring? También es casualidad.

    En principio, si no hay pérdida física de agua al exterior, lo más probable es que tengas un poro en la culata, o en la junta, quizá pequeñito. Observa el aceite: debe estar manchado. Si está limpio, es que no está entrando agua al motor, lo que a priori descarta el poro culatero.

    Lo de venderlo por piezas a mí me resulta un tostón, pero más dinero que entero desde luego le sacas. Cuando yo lo sugerí en este mismo foro me llovió mierda por toneladas.

    Mucha suerte, dinos algo (perdón por el tostóoooon)
  15. issnacio: 4 puertas (m'equivocao :eek:) . Ya he probado el tapafugas (Nural 70) y sigue bebiendo....estoy por echarle otro pote,...:ar: De todos modos es exactamente lo que describes.

    Miraré el resto de cosas (burbujas, manchas en el vaso de expansión, etc...) y os digo algo. De todos modos no me hule nada bien,...Va a ser que el condenado de mi mecánico tenía razón..y más que un poro en la culata va a tener un gano de la os**a

    gracias a todos!!
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Llevalo a otro taller para que te hagan un presupuesto alternativo.
  17. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Y si al final te decides por el despiece...menda está interesado en las llantas y los neumáticos
  18. Head

    Head Forista

    Registrado:
    29 Jul 2002
    Mensajes:
    2.463
    Me Gusta:
    0
    Ubicación:
    En la p#t@ miseria
    Eso merece la pena arreglarlo, coño, que ademas no creo que te den ni por asomo lo que pides por un e30 con problemas de culata.

    Si te lo hacen bien, joer con poco mas de 100.000 km, tienes coche para muchos años.

    Saludos
  19. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado


    Buitreeeee....:rolleyes: :rolleyes: :rolleyes: :mus-
  20. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    Por si te sirve de referencia, yo al 323 por 1200 le hicieron:


    Junta de culata
    Planificado
    Comprobacion de estanqueidad
    segmentos nuevos
    casquillos de cigueñal
    bomba de agua
    viscoso
    limpieza radiador
    manguitos nuevos...

    Quiza lo mio sea barato, pero de eso a 1200 solo por reparar culata, me temo que no...

    sds
  21. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Tal vez tengas una pequeña fuga en el radiador. A mi me pasó en el E36 y me costó bastante encontrarla, porque perdia muy poco y apenas dejaba mancha.
  22. Orkofono: ¿una pequeña fuga podría hacer que tuviera que rellenar cada 100 kms aproximadamente?

    Guillem: doy por hecho que por el precio que me han dado, me hacen algo parecido a lo que te han hecho a ti.Ojala tuviera esos 1200 pavos....

    victor316: tomo nota.

    Mañana miraré lo de las burbujas, manchas de aceite en el vaso de expansión y creo que vaciaré todo el aceite del carter y miraré si tiene refrigerante.


    Saludos a todos y muchas gracias.
    JANDER
  23. Hola a todos.

    No es por dar falsas esperanzas, pero eso mismo he tenido que hacer yo en el mío durante varios miles de kms. Empezó a perder agua de forma escandalosa, y por no querer llevarlo al taller, preferí ir viendo la evolución del problema. Le cambié 2 manguitos y siguió la fuga, le cambié un tercero y el consumo de agua disminuyó. Lo que no te sabría explicar es por qué, de la noche a la mañana, dejó de perder agua. Bueno, quizá sí, pero no es científico: en vez de rellenar con agua, comencé a rellenar sólo con refrigerante. A día de hoy, me consume algo si le doy mucha cera, nada que no se solucione volviendo a rellenar (antes también tenía que hacerlo de vez en cuando).

    Mi fuga se producía por los extremos de los manguitos, en la zona de las abrazaderas, posiblemente porque éstos estaban ya muy resecos y el agua se evaporaba por ahí. Lo descubrí porque aparecía color de óxido junto a las zonas de fuga (gracias al anticongelante, las fugas cambiaron a color verde, azul y rosa, según iba probando distintas marcas). Una vez cambiado el manguito, se limpia la zona coloreada y se observa si se vuelve a manchar.

    Mi experiencia ha sido así. Los expertos pueden aclarar si ha sido osada o merece la pena probar.

    Saludos a todos. Bimmer E30 M3.
  24. Buenas,

    siguiendo los sabios consejos del foro he mirado si habia manchas de aceite en el vaso de expansion de refrigerante y no parece que las haya (al menos lo que he podido ver). El refrigerante eso sí, no está tan transparente como el del bote, pero supongo que es por el tapafugas que le he echado. Lo que no se aprecia son manchas de aceite sobre la superficie. En cuanto a mirar si hay refrigerante en el aceite : la varilla no presenta burbujas ni colores raros, solo el color del aceite.

    Parece que después de hacerle unos kms al coche el tapafugas hizo su efecto porque este fin de semana me he echo un viajecito de unos 200kms a 140 -150 km /h y mirandolo al día siguiente no ha perdido nada de nada. Pero, y aquí hay una cosa que no entiendo, de vuelta del viaje (otros 200 kms) cogí un poco de caravana y entonces al mirarlo otra vez al día siguiente (para que esté frío y en su volumen normal) había vuelto a perder (aunque ni por asomo como hace unos días). ¿Que opinais? Ya se ha ido el efecto del tapafugas o bien seguimos con la opción de que no beba el agua sino que la pierda por algún sitio?

    Toy amargaito....y a punto de :ar:
  25. Cortes

    Cortes Guest

    Ufff, siempre pueden existir pequeñas fugas en el radiador, radiador de calefaccion, por algun manguito que aparentemente este bien...

Compartir esta página