Se acelera solo,por que??

Tema en 'Foro General BMW' iniciado por chezztos, 1 Jun 2007.

  1. chezztos

    chezztos Forista

    Registrado:
    1 Jun 2007
    Mensajes:
    2.928
    Me Gusta:
    550
    Ubicación:
    malaga "tierra-aire"
    Buenas a tod@s a ver si alguien me puede aclarar esto. El caso es que tengo un 316 compact y ultimamente me pasa que cuando voy bajando,por ejemplo en tercera sin acelerar ni frenar,en "freno motor", pues de repente se acelera solo,lo hace unos 10 segundos y de repente se quita,en llano no me ha pasado nunca.,me han comentado que traen un altimetro!!! puede ser un fallo de este o es normal!!

    gracias!!!!!
  2. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Buenas. Yo por experiencia en otro coche te diría que es la válvula del ralentí, sucia o estropeada.
    Quizás te refieras con lo del altímetro al caudalímetro, que igualmente esté sucio o medio estropeado, pero yo me inclino por válvula.

    Puedes probar a limpiarlos, el caudalímetro tienes esta web

    http://debates.coches.net/showthread.php?t=11936

    Para la válvula busca post que hay unos cuantos seguro, pero vamos, se desmonta se deja en gasolina y se vuelve a montar, lo que ya no recuerdo si es recomendable darle aire a presión o con algún cepillito, búscalo mejor.
    Saludos.
  3. TEIVOS

    TEIVOS Forista Senior

    Registrado:
    25 Abr 2006
    Mensajes:
    3.554
    Me Gusta:
    8
    Ubicación:
    (Madrid)
    Ah y bienvenido. Por cierto, si tu coche es TI supongo que será e-46, si es así sería mejor que pasaras al foro e-46 más que nada porque tendrán el mismo modelo con valvetronic... :wink:
  4. jbsp

    jbsp Forista

    Registrado:
    3 Abr 2002
    Mensajes:
    916
    Me Gusta:
    1
    Ubicación:
    Bilbao
    Pues pinta valvula ralenti, fijo. OJITO con las limpiezas de los CAUDAS.

    Yo he "JOD****" el mio, buscando el desmontaje, y literalmente venia sellado y precintado. Conclusion, creo que no la he cagao, por que pintaba ROTO. pero ..................
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).
  6. chezztos

    chezztos Forista

    Registrado:
    1 Jun 2007
    Mensajes:
    2.928
    Me Gusta:
    550
    Ubicación:
    malaga "tierra-aire"
    Muchas gracias a todos,me pasare por el foro e-46,a ver si a alguien le a pasado!!!!!

Compartir esta página