Se me caló...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Nox_rcg, 18 Feb 2007.

  1. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    El otro dia se me vino abajo el coche en una cuesta arriba...y se me caló....lo arranque de nuevo y todo perfecto...
    Hoy mientras subia una cuesta de la autovia...a eso de 4000 o 4500 vueltas....a metido un tiron...a durado un segundo, pero parecia que habia perdido toda la potencia...luego fue bien...
    Tambien se me caló al ralentí una vez....
    ¿quee puede ser?
  2. NESTOR

    NESTOR Guest

    Parecen los mismos sintomas que tenia MiKyFiCo en su 323i, sino recuerdo mal era cosa de los sensores de posicion de arbol de levas y cigueñal.

    En estos casos, lo mejor es que te lo chequeen en el conce porque esos fallos tienen que estar memorizados en la centralita.

    Suerte :wink:
  3. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Exacto. Eso fue exactamente lo que me pasó a mí. Al final cambiar sensor de posición del cigüeñal y como nuevo. De todas maneras, como bien dice Nesto, que te lo chequeen en el conce con la máquina y listo. Saludos! y suerte!
  4. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    UMMM....eso suena a que te salio por un ojo de la cara...por cuanto te salio?
  5. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    pues 105 el sensor y 25 o 30 la mano de obra (y además me lavaron el coche ;) )

    No me pareció caro, para nada.

    Ah bueno.. y 52 € más por conectar el coche a la máquina de diagnóstico :(
  6. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    La verdad es que visto así no es caro....pasa algo si me espero hasta que el coche no arranque??...es que ahora toi chungo de guita.....y prefiero esperar hasta que no pueda mas....me refiero que si por esperar es mas chunga la reparacion??
  7. NESTOR

    NESTOR Guest

    No creo que pase nada, pero te aconsejo que lo chequees a ver que es porque igual es otra cosa la que falla :cool:
  8. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Hombre, no creo que te pase nada, de hecho yo andube un par de meses mientras daba con la solución.

    Lo que ocurre es que, cuando falla, la centralita "cree" que el motor está parado, aunque realmente esté girando, por lo que corta el encendido y la alimentación de combustible...
  9. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    Pues nada...tanto que queria esperar....hoy se me ha calado 3 veces...una de ellas en la autovia...asi ke.... lo he dejado en el taller...y alli ha fallado otra vez...se quedaba como ahogado....Dice el del taller que puede que sea el catalizador(Un ojo de la cara)...pero que tambien puede ser otra tonteria cualquiera..asi que a la espera estoy a ver que me dicen....
  10. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    tienes los mismos síntomas que tenía el mío. Diles que revisen el sensor (no descarto que te pueda pasar otra cosa... nunca se sabe) pero en mi caso fue mano de santo. Cambiar el sensor y el coche volvió a ir como la seda.

    Por cierto, el fallo del sensor aparecía en la máquina de diagnóstico de la BMW, pero no aparecía en una máquina de diagnóstico universal que tenían en el taller donde lo compré! ten cuidado con eso, fíate sólo de la máquina de diagnóstico original.. no valla a ser...

    Saludos y suerte!
  11. NESTOR

    NESTOR Guest

    Tambien podria ser cosa de la bomba de gasolina..

    Suerte y que no sea muy cara la reparacion :wink:
  12. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    El taller es de toda confianza y solo trabajan con recambios originales bmw...asi ke supongo ke tendran la maquina de diagnostico de bmw....dice que la bomba de gasolina o falla...o no...pero que eso que me hace no es de la bomba.

    Cuando fui al taller y le explique lo ke me pasaba...y que solo me pasaba a veces...el tio se subio en el coche...lo arranco...y empezo a meter aceleroncillos.....paro...volvio a arrancar y a los 30 segundos....el coche empezo a hacer lo que me hacia a mí....el ralenti se quedaba en 500 vueltas...y al acelerar no subia casi....y parecia que tosia........vamos...que dio rapido con la tecla, luego me dijo que tenia que mirarlo para saber seguro lo que era.....asi ke...espero tener suerte,

Compartir esta página