Se me enciende la luz de motor del 320TD

Tema en 'Quejas a BMW' iniciado por PabloCadiz, 24 Mar 2006.

  1. PabloCadiz

    PabloCadiz Guest

    Hola amigos. Soy nuevo en este foro, que por otra parte me parece de muchisima ayuda y utilidad.

    Os cuento:

    Tengo un 320TD de junio de 2004, y de hace 3 semanas atrás noto que de vez en cuando en el panel se me ilumina la luz del motor. Se apaga al rato, se vuelve a encender... en fin, que lo comenté en el concesionario de Cádiz y me dijeron que si ya se había apagado (porque da la casualidad que cuando me pase por allí se me había apagado la lucecita) que no me preocupara. Aun así insistí en que me lo miraran ya que aun está en garantía y quiero que comprueben que no hay nada mal. Y bueno, el próximo miércoles lo llevaré al concesionario.
    En definitiva, alguien me puede orientar al respecto???

    Gracias y saludos a todos.
  2. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    :welcome: que tal, pues a mi me pasó algo parecido, pero veo que tu coche es el diesel, no? es que en tu ficha solo pone 320T, bueno te comento a mi me pasó lo mismo se pegaba una semana encendida, y cuando llega a la puerta del conce el muy jop..... se le apagaba, me echaba mucho humo a relentí y temblaba una barbaridad, en en ocasiones se me quedaba hasta en 5 cilindros, en un principio solo se e ocurría que pudieran ser las bujías aunque al final me equivoqué y era la bobina de encendido, se la cambiaron y no me ha vuelto a fallar, claro que si tu coche es el diesel...no sé. Suerte.
  3. uppp

    mbmnbmn
  4. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    :-s
  5. apollo13

    apollo13 Guest

    a mi me ha pasado lo mismo y la averia me va a costar un h.....vo porque tienen que cambiar el precatalizador y las tres sondas lambdas. espero que a ti no te pase lo mismo. un abrazo
  6. NEMENSI

    NEMENSI Guest

    Hola, El Mio Empezo Asi!! Es Tambien Un 320 Compact Diesel De Mediados De 2004 No Le Dieron Importancia Entro En 3 Ocasiones Y Salio Igual, Cuando Lo Mantenias Al Mismo Numero De Vueltas Iba Como A Tirones Era Alucinante, Lo Volvi Allevar Y Ahora Me Dicen Que No Logran Arreglarlo, Ten Mucho Cuidado! Fijate Si Va A Saltos Cuando Lo Matienes A 2000 2500 Vueltas. Informanos. Gracias Y Suerte La Necesitaras.
  7. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    cuando me pasó a mi resultó ser el filtro del gasoil
  8. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.419
    Me Gusta:
    1.114
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Como te dice starback ¿cuanto hace que no cambias el filtro de gasoil?
  9. PabloCadiz

    PabloCadiz Guest


    Perdonad por no contestar antes.Bueno el filtro de gasoil lo cambiaron en la segunda revisión que lo lleve, que fue en febrero de este año.

    Resulta que, según me dijeron, la lucecita de los cojones se encendía debido a los niveles de polen :-k , que había que actualizar el software o algo así 8-[ .

    No se lo dejé un día y al día siguiente ya estaba listo, y hasta el momento no se me ha vuelto a encender la luz.

    Respecto a lo que comenta Nemensis, pues no me ha dado tirones a esas vueltas. Joder que miedo, espero que no me vaya a pasar nada de lo que comentas.


    Buenos pues gracias a todos por vuestra ayuda y hala, a correr a 120, jajaja.

    Saludossss

Compartir esta página