se me ha encendido una luz del cuadro, ¿que es?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por adversario, 20 Ene 2005.

  1. adversario

    adversario Guest

    HOla a todos...

    Pues la dichosa luz que se ha encendido, y que no se quita, es amarilla, esta en el lado izquierdo del cuadro, el simbolo es un cable rizado y debajo pone DDE.

    ¿Que es?

    gracias a todos

    un saludo desde sevilla

    adversario
  2. escarolo

    escarolo Guest

    Es de la electrónica de gestión del motor
    Llévalo al conce que lo enchufen, puede que sea una chorrada o algún sensor que falla
    Saludos y ya nos contarás
    ESCAROLO
  3. Ese es el simbolito de toda la vida de los calentadores, que se enciende cuando vas a arrancar el coche ne frío, se te mantiene encendido o luego se apaga? Si despues se apaga es completamente normal. Creo !!!!
  4. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    13
    Ubicación:
    Eso da igual....
    Como te ha dicho Escarolo, de cabeza al conce.. y que no sea nada ;)
  5. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    al santo ordenador, el unicamente en todos los concesionarios de bmw es el que sabe....si no notas nada es una chorrada, incluso puede ser alguna impureza del combustible y lo ha detectado encendiendose el piloto.
  6. adversario

    adversario Guest

    pasa que se queda siempre fijo, no se apaga. Se me encendio por primera vez esta mañana, coincidiendo con una parada fortuita del motor, por falta de combustible, si, si, la averia del tonto, lo estaba apurando demasiado hasta que se paro el motor en una cuesta arriba, es la primera vez que me ocurre, luego volvi a arrancar y llegué sin problemas hasta repostar. ¿Puede que tenga algo que ver esto que os comento?

    Llamaré al conce para que me den cita para ese peaso ordenador. Es mi primera averia en 42.000 km. y 4 meses y medio, espero que siempre sean este tipo de tontas averias...

    muchas gracias a todos por vuestras respuestas... os contaré el resultado....

    saludos Alfonso...

    adversario
  7. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.215
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    q no sea nada adversario...ya contarás.
  8. escarolo

    escarolo Guest

    Eso mismo me pasó a mi. Iba haciendo curvitas con la reserva encendida y en una curva cerrada tomada a velocidad absurda debió descebarse la bomba y el motor se quedó unas décimas de segundo sin combustible, ni siquiera llegó a apagarse pero dió unos tironcitos
    Acto seguido se encendió la lucecita del DDE y visita al conce.
    Engancharon la máquinita y detectaron como fallo de suministro de combustible y como tenía que pasar la campaña de la prebomba pensaron que era eso lo que había fallado y me la cambiaron, junto con el filtro de gas-oil

    Tranquilo que no es nada
    SAludos
    ESCAROLO
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es como te dice Escarolo,fallo por falta de combustible,;-).



    Edito,cuando lo lleves indicales que te cambien el filtro de gas-oil.
  10. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    215
    Ubicación:
    Cocreta's World
    Te avisa de que ha entrado aire en el circuito de alimentación. Llévalo al conce a que te lo purguen y listo.
  11. JUAN CHEFARO

    JUAN CHEFARO Guest

    Eso no llega a ser ni avería.Tranquilo que llevas buena máquina.

Compartir esta página