se me ha subido la temperatura, foto

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por cromex77, 16 Jul 2007.

  1. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Pues hoy iba subiendo una cuesta durante un rato con el aire puesto y cuando he mirado a la temperatura estaba en la raya anterior a la roja o en la siguiente a la del centro, depende de como tengais el ánimo :radar:. Un poco más adelante que en la foto.

    Es normal?
    No debe estar siempre en la mitad pase lo que pase?

    El agua estaba bien, no ha perdido nada y estaba lleno de esta mañana casualmente.

    [​IMG]
  2. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    A mí jamás se me ha subido la temperatura por encima de la raya de en medio (espero que siga así :twitcy:), yo tampoco es que le meta mucha caña al coche, pero claro si a un 740i le metes caña, te llevan directamente al talego :mad:

    La verdad es que ni siquiera llevas una temperatura exterior excesiva, por lo que pensaría que llevas poca agua en el radiador, por siacaso revísala...
  3. begober

    begober Forista

    Registrado:
    10 Mar 2006
    Mensajes:
    2.135
    Me Gusta:
    40
    Ubicación:
    IRUN
    Acabo de releer tu post y veo que tienes bien el nivel de agua...

    ¿no tendrás alguna burbuja de aire al haber rellenado a la mañana?

    ¿has rellenado el agua con el taponcito de purgado abierto?
  4. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Ao, no lo he abierto y lo he llenado un poco más de la cuenta con lo que el tubo del puergador estaba cubierto. Puede ser por ahí el problema pero................ la burbuja debería haber salido del circuito no?
  5. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Yo revisaría bien el nivel... mañana, con el coche bien frío (es un decir:wink:).

    Abres el purgador y dejas que salga todo el aire, si lo hay, y a ver que pasa. Si todo está correcto y te vuelve a subir, hay que sospechar del termostato, o si ibas con el aire puesto, que no te falle el electro, que últimamente hablamos mucho de él.:mad:

    En el E38 nunca me ha pasado de la mitad. En el E34 sí que en verano, en atascos al sol y con el aire puesto alguna vez sí que me ha subido un poco mas, pero ese lo ha hecho siempre, que yo recuerde...
  6. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    El electroventilador zumbaba que daba gusto, no creo que sea eso. El caso es que al poco volvió a su lugar natural. Como si el embrague del ventilador se hubiera disparado un poco más tarde de lo normal. Miraré mañana a ver.
  7. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    También puede ser. De todos modos, si no te vuelve a pasar, tranquilo. Si se repite, comprueba el viscoso, aunque también pede ser un fallo momentáneo del sensor de temperatura, o que este empiece a hacer el tonto.
  8. antoniotrailer

    antoniotrailer En Practicas

    Registrado:
    3 Sep 2006
    Mensajes:
    332
    Me Gusta:
    0
    Ubicación:
    Cañaveral


    sea lo q sea es una tonteria y si es un fallo es de risa asi que no te preocupes cromex77:wink:
  9. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    :LOL: es posible que sea una pijada pero ya sabes, cuando ves algo raro en estos bichos se te ponen los pelos como escarpias :twitcy:
  10. antoniotrailer

    antoniotrailer En Practicas

    Registrado:
    3 Sep 2006
    Mensajes:
    332
    Me Gusta:
    0
    Ubicación:
    Cañaveral

    diselo a mi cuenta bancaria... 2 meses trabajando para pagar lo del embrague... :twitcy: menos mal que soy soltero y sin hijos,bueno hijo hijo mi 7 :biglaugh:
  11. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.915
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Obsérvalo pero si hacía calor y ha sido momentáneo puede ser irrelevante. Si acaso desbloquea el ordenador y mira la temperatura real estos días.

    En caso de tener una burbuja de aire puede calentar algo más de la cuenta, eso es cierto.
  12. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Lo mejor es mirar con el menú oculto las temperaturas a las que se está moviendo, sobre todo cuando subes una cuesta o estás forzando un poco el coche. Estos días con aire puesto y el calorón de fuera pueden sufrir más si no tienen a punto la refrigeración.

    Otra causa podría ser la suciedad en el radiador, mírate este post que puse el año pasado porque me pasó como a ti, aunque no sé si eran las mismas circusntancias:

    http://www.bmwfaq.com/f85/temperatura-preocupante-142164/

    Saludetes y ya nos contarás.
  13. Valdemar

    Valdemar Forista Senior

    Registrado:
    19 Feb 2006
    Mensajes:
    6.657
    Me Gusta:
    10
    Ubicación:
    Cartagena
    mira también en el hueco de los radiadores, si hay mucha mierda, yo cuando compré el mio lo limpié y había todo tipo de insectos y basura ahí metida que obstruian el paso del aire.
  14. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Bueno, hoy me lo ha hecho otra vez:

    [​IMG]

    Acabo de debloquear el menú oculto para ver cómo va. Es lo que te pasaba Boina Jet. Se calienta subiendo y al llegar a llano se queda en medio.

    Miraré mañana entre los radiadores por si tiene porquería. Tieen que tener relación con el aire acondicionado creo. Acabo de repararlo y al estar usándolo estos días es cuando me ha ocurrido esto.
  15. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Es muy posible, pues ahora manda todo el calor del radiador dela aire al radiador del motor. De todos modos no de bería suceder. Es muy probable que esté sucio.
  16. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Sí porque el ventilador del aire zumba como un moscón. No creo que esté estropeado porque se regula de revoluciones.
  17. BoinaJet

    BoinaJet Forista

    Registrado:
    23 Jun 2005
    Mensajes:
    1.784
    Me Gusta:
    16
    Ubicación:
    Madrid
    Me he vuelto a leer mi problemilla del año pasado y lo que te pasa a ti parece lo mismo. A mí desde que cambié el radiador el año pasado y unos 20.000 km más no ha vuelto a pasar de 100ºC y siempre anda ahora entre 90 y 95ºC. Ni siquiera el viernes pasado, marcando 40ºC en el exterior, aire puesto a saco, dos personas con equipaje y subiendo la cuesta después de Buitrago en la N-I a buen ritmo, no pasó de 98ºC. O sea que en mi caso estaba claro que era eso y ahora va perfecto. Esperemos que en el tuyo se solucione igual de fácilmente.

    Por cierto que me estoy dando cuenta de que ya le he hecho 44.000 km desde que lo compré y todavía me falta un mes para que cumpla dos años conmigo, así que voy a salir casi a 25.000 km anuales (pensaba que le haría la mitad cuando lo compré). Cada vez me gusta más y lo uso para todo, aunque me da pena ir "gastándolo" antes de lo que pensaba...
  18. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Por cierto que me estoy dando cuenta de que ya le he hecho 44.000 km desde que lo compré y todavía me falta un mes para que cumpla dos años conmigo, así que voy a salir casi a 25.000 km anuales (pensaba que le haría la mitad cuando lo compré). Cada vez me gusta más y lo uso para todo, aunque me da pena ir "gastándolo" antes de lo que pensaba...[/quote]

    Como te comprendo:twitcy:
  19. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    :twitcy: hazle kilómetros que si lo cuidas ni se entera. Hoy 3/4 de lo mismo. Abrí el purgador en caliente para ver si era una burbuja y hoy igual. Mañana subiré sin el aire para ver si lo hace y después limpiaré el interior de los radiadores. Así sabré cuale s el problema............... espero.

    Subiendo en el mismo sitio con el mismo sol y a la misma hora de siempre:

    Hasta 117 no se mueve del centro

    [​IMG]

    [​IMG]


    [​IMG]

    Salvo esa subida que se hace en 2ª el resto del día entre 90 y 95.
  20. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Seguramente será suciedad entre los radiadores. Sólo que limpiarlo no es fácil:mad:. Hay que sacar el radiador.

    De todos modos, mejor que sea eso:wink:.
  21. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    [:>pray[:>pray[:>pray eso esperooo [:>pray[:>pray[:>pray

    Cómo se quitan las dos pinzas grandes y negras que mantienen el radiador por arriba?
  22. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Pues no lo sé, no lo he hecho nunca, y, por lo que cuento en otro post, no tengo el coche para mirarlo. Voy a mirar si con el TIS y el ETK saco algo en claro...
  23. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Oño, como sale la temperatura del radiador????
  24. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Con el menú oculto. Lo tienes en un fijo arriba ;-)
  25. E-34

    E-34 Guest

    Has probado a dejar el coche parado y mirar a ver si es el termostato? Yo antes que por lo de la suciedad (muy guarro tienes que ser para que sea eso... ;-) ) miraría a ver si el problema lo tienes en el termostato;

    1- Una vez caliente el líquido, se acciona el ventilador?
    2- La aguja sigue subiendo con el coche parado? (termostato)
    3- sube solo cuando le metes caña o/y en ciudad? (indicios de culata. Mira si en el vaso de expansión hay restos aceitosos)
  26. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    Nomacojones con la culata E-34! :wideeyed:Se calienta cuando subo cuestas pero lo hace desde que he reparado el clima y lo utilizo. Es demasiada casualidad que se caliente cuando va el clima. Hasta ese momento iba de cine.
  27. kirian

    kirian Guest

    yo hace tres meses tube un problema parecido, es coche se me calentaba y perdia un poco de agua, muy poco, pero perdia , despues de tenerlo en el concesionario descubrieron que perdia por un tubo de la calefaccion que era de aluminio y resulta que para acceder a el tubo tubieron que despontar tod el fronta delantero del coche, la broma fue 500e mano de obra y 1,80e de materiales,a ti te pierde liquido de refrigeracion?
  28. cromex77

    cromex77 Baneado Baneado

    Registrado:
    20 Dic 2005
    Mensajes:
    9.069
    Me Gusta:
    3
    Ubicación:
    no mandar MP
    No, no he notado pérdida. Es lo primero que miré pero no.
  29. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    No te preocupes por lo de la culata.

    Eso, sí es un problema bastante habitual de los 6L, especialmente con los motores M20 y M30, siempre que no se hubiera vigilado mucho el tema temperaturas, pero no niene ninguna razón de ser en tu caso.

Compartir esta página