Se me ha vuelto a calentar

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ARC328, 18 Mar 2006.

  1. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    Como ya comenté en otros temas, el coche se me calentó un día volviendo hacia madrid y que estuve parado 2 horas en el peaje con temperatura exterior de 0º, a la vez hacía un fuerte plof plof plof el motor que resultó ser que tenia las bujías flojas (gracias fer316) y achaqué el calentón a que pudiese ser de eso.

    Pero ayer, volviendo a casa, me ocurrió lo mismo en una caravana de 15min, y el coche se quedó casi sin agua, estaba el radiador hirviendo y si abría la tapa salía agua. Hoy me he dado cuenta de que el ventilador no arranca por tanto me imagino que el problema podrá ser del termostato ese que llevan que no funcione cuando el motor alcance cierta temperatura.

    ¿es habitual que se estropee? ¿como puedo comprobar que realmente es esa pieza la que falla?

    Muchas gracias

    manuel
  2. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    A ver que dice fer. Si el radiador está caliente ¿puede que esté obstruido?
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El electro-ventilador debe de ponerse en funcionamiento en su primera y segunda velocidad a los 80ºC y 88ºC respectivamente. El interruptor de temperatura doble es el que activa su funcionamiento, situado en el radiador junto al faro izquierdo….
    Revisa los fusibles 16 y 48.
    El termostato puede estar defectuoso y no abrir del todo y la turbina de la bomba del agua se puede girar sobre su eje…para averiguar estas dos posibles averías no queda mas remedio que desmontar…. ;-)
  4. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    Hola, he estado viendo y no hay fusible 48, solo llega hasta el 46.

    Respeto a la temperatura de arranque del ventilador se supone que el que se enciende es el que va mas hacia el morro ¿no? porque el que tiene el viscoso gira siempre.
    Entonces, si ayer cuando se me calentó, el agua hervia, (estaría casi a 100º) y el ventilador de fuera no se movía,creo que el problema estará ahi no??? Además aunque apagase el coche debería seguir funcionando o no??

    Si quito la tapa del radiador, al acelerar el coche sale un chorrito a presion que se ve dentro, pero al soltar gas este chorro se cierra ¿es normal?

    A ver si llegamos al problema....que ya vamos cercando más

    saludos
    manuel
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El ventilador de dentro también puede estar defectuoso y hay que revisarlo. Al igual que los reles del electro-ventilador…
    Lo del chorrito del radiador no lo he entendido bien pero no ha de haber ninguna fuga o poros en el radiador……
    El fusible 48 esta junto con otros reles debajo del cuadro en el habitáculo…
    El problema de los calentones si no se soluciona pronto puede derivar en junta de culata quemada como mínimo… ;-)
  6. piezas

    piezas Guest

    Si te ha hervido y llevabas anticongelante, el punto de ebullición crece en función al anticongelante que le eches y la proporción con agua, pero andaría a 110ºC como minimo.
  7. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Si el agua esta a muy altas temperaturas es normal que el radiador tambien este ardiendo porque por ahi le pasa ese agua
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No sè a que coche te refieres,de todas maneras parece fallo del viscoso del ventilador del motor.
  9. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    El coche es un 320i coupe
    Ahora mismo tiene agua normal como refrigerante, en cuanto pueda lo cambiaré.
    Mi pregunta es si el ventilador mas externo, entra en funcionamiento cuando el coche se calienta o simplemente vale para el aire acondicionado. Hoy probe a poner el aire y si funcionaba pero lo he tenido encendido un buen rato al ralenti y no se encendia, tambien es cierto que la aguja no paso de la mitad.

    saludos
  10. adikkk

    adikkk Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    804
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    el electro vevtilador sirve solo para aire aconditionado
  11. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    [-X



    El electro-ventilador funciona tanto con el aire acondicionado como con al TEMPERATUA del motor….. ;-)
    Independientemente de que pueda estar mal el viscoso u otro elemento del sistema de refrigeración el electro-ventilador debe de entrar en funcionamiento cuando pasa de una cierta Tª el motor…. ;-)
  12. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    Pues creo que ahi tenemos el problema, en que no enciende el electroventilador.
    Y supongo que aunque se apague el coche, si el motor está caliente el electroventilador tambien sigue funcionando verdad?? porque a mi me suena que algun dia mi padre cuando aparca el 318is le queda funcionando un ventilador durante un tiempo. Aunque no estoy totalmente seguro.
    Desde luego que a mi no se me encendió en ningún momento ni en marcha el coche ni apagado.
    ¿como accedo al fusible 48? desmontado la tapa de debajo del volante???

    A ver si solucionamos esto. Animo.

    saludos
    manuel
  13. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    si el problema es el electroventilador, eso puede traer otras problemas, ya q se te calienta mucho y evapora el agua, puedes tener aire en el circuito del sistema, al poner el electro weno, tienes q pulgarlo para sacar el aire, ya q si no lo haces te va a calentar el coche otra vez, verifaca q os manguitos no hayan sufrido por el calentamiento,.
  14. nok_sd2

    nok_sd2 Guest

    En mi coche el ventilador mas externo solo va cuando tengo el Aire encendido, y el interor va siempre que el coche esta en marcha, y se para nada mas para el motor. Nunca se queda encendido una vez parado el motor.

    Si tu coche lleva el mismo funcionamiento, ahi no tienes el problema segun parece.

    Suerte.
  15. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    uy uy uy que se me complica la cosa....

    Vamos por partes, la primera vez que se me calentó el coche, empezó a perder vapor de agua por la zona de debajo de los colectores de admisión. Esperé a que enfriase y le eche agua al circuito sin purgarlo (le echaría unos 5 litros aproximadamente)

    Desde entonces, hasta el viernes pasado no se ha vuelto a calentar.
    El viernes pasado el agua hervia, y le tuve que volver a echar agua al circuito, aproximadamente unos 4 litros o asi.

    El ventilador como dije antes, no se encendió. El coche es del año 93, un 320i con vanos. Mañana probaré a calentar el coche y ver si el viscoso alcanza rigidez.

    Explicadme por favor lo del fusible del electro.

    saludos
    manuel
  16. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El electro-ventilador debe de funcionar metiéndole corriente directamente desde la batería.. ;-)
    El problema del calentamiento es independiente del funcionamiento del electro-ventilador. Como Te ha comentado Fer316 el viscoso puede estar mal….no es bueno andar así llévalo al taller…
  17. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    Pues esta tarde he puesto el coche en el garaje y lo he dejado encendido un buen rato, cuando la aguja llegó a la mitad le meti una hojas de periódico a las aspas y se pararon como nada. Asi que creo que el problema está más que claro.

    ¿que rieso tengo de ir asi hasta la universidad que esta a 1km de mi casa?
    En dos semanas me tengo q ir a Galicia, es todo autovía, debería cambiarlo antes del viaje?? el coche solo se calienta cuando lleva mucho tiempo circulando y me quedo atrapado en un atasco.

    ¿precio aprox de la reparación?'

    saludos
    manuel
  18. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Aunque el viscoso este mal el electro-ventilador debería de funcionar, por lo tanto sigues teniendo problemas que pueden derivar en uno muy grave si no los solucionas….;-)
    Mas claro no lo puedes tener. :)
  19. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    He hablado con un amigo que tiene varios bmw y me ha dicho que como medida provisional fije el viscoso.

    Según me ha comentado, es sencillo de sacar el ventilador, con una llave fija y girando en sentido horario pues tiene rosca inversa.
    Luego me dijo que le colocase unas pletinas por su parte interior y le diese unos puntos de soldadura y otra vez para dentro.

    Si hago esto en cuanto llegue a galicia lo meto al taller para que me cambien el embrague y el viscoso. ¿os parece buena idea o debia cambiarlo aqui?
    es que aqui en MAdrid todas las experiencias han sidos fatídicas, vivo a las afueras y los tres talleres a los que he ido me la han jugado y me han cobrado una barbaridad, encima estoy en época de éxamenes y no puedo andar llevando el coche a talleres de otros pueblos...

    Por cierto, creo que para sacar las aspas, tendré que sacar la tapa negra grande de plastico en forma de embudo q está justo detrás del radiador y que conduce el aire a las aspas. ¿como la saco? porque los tornillos son de plástico y no tienen cabeza.

    saludos y gracias de verdad a todos los que me estais ayudando.
    Odio de verdad estos talleres que al verme aparecer con un bmw y ver que soy estudiante de fuera, se piensan que mi padre me suelta todo la pasta que quiero y me intentan meter el timo por todos los lados. Solo como ejemplo, el ruido que provocaba las bujias flojas (eternamente agradecido fer316) me dijeron en un taller que me cobraban 350 euros por solucionarlo. en fin!!! pais!!!!

    Fart 5, muchas gracias por todas las respuestas. ¿como puedo comprobar qué es lo que falla del elctroventilador? explicame primero como se llega al fusible 48 para ver si tenemos suerte y está ahi el problema.

    gracias
  20. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Fijar el viscoso es una opción en la que hay que desmontar y volver a montar. El resultado es bueno temporalmente porque si lo dejas así el motor tarda mas en coger la Tª de funcionamiento y le quita potencia …..
    Para comprobar si funciona el electro- ventilador no es necesario desmontar nada con un cable eléctrico lleva la corriente de la batería al conector del propio electro-ventilador (ha de funcionar) ;-)
  21. adikkk

    adikkk Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    804
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    desde cuando tengo este coche (2 añios)nunca se a puesto en marchea el electroventilador sin a/a y nunca se mea calentado el motor mas de lo normal
  22. adikkk

    adikkk Forista

    Registrado:
    2 Dic 2005
    Mensajes:
    804
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    yo e tenido otro bmw sin a/a i no tenia electroventilador
  23. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El electro-ventilador del sistema del aire acondicionado, cuando el beme lo trae instalado, comparte funcionamiento con el sistema de refrigeración…;-)

Compartir esta página