se me para el coche

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por vayatelar, 18 Sep 2006.

  1. vayatelar

    vayatelar Guest

    hola a todos

    a ver si me podeis ayudar. tengo un 320ci automatico del 99 que he comprado hace una semana y me pasa lo siguiente:

    cuando voy por poblacion tanto con la directa como con el secuencial, al parar por ejemplo en un stop o algo asi, el coche se me cala, se enciende el chivato del control de tracción y uno que es como un bloque motor que hay en el cuadro a la izquierda abajo. arranco el coche de nuevo y al meter directa y salir el coche se vuelve a calar, como si se ahogara. despues de hacermelo un par de veces, salgo y el coche esta como un poco zorro, no sube de vueltas con normalidad, se queda como a unas dos mil y le cuesta subir. me paro, vuelve a hacerme la misma operacion, lo arranco de nuevo y ahora va perfecto. he hecho la prueba unas seis o siete veces, lo paro, lo arranco, salgo y ya no se me cala. me paso el otro dia un par de veces y no me ha vuelto a pasar mas.

    he hablado con quien me lo vendio y me comenta que es una palomilla que regula el paso de aire a la gasolina, que se la cambiaron justo antes de entregarmelo (hay factura de bmw) y que probablemente es que esta desajustada. que opinais, os parece que se eso? que creeis que debo hacer, esperar a ve si me lo vuelve hacer o directamente llevarlo al concesionario de bmw mas cercano a que me lo miren?

    gracias y perdon por el ladrillo.
  2. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Creo que algo así leí por aquí, y creo recordar que era de esa palometa de la que hablas.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si tienes la factura de la reparacion tienes garantia,llevalo y que lo revisen.
  4. vayatelar

    vayatelar Guest

    he visto en algun post que hablabais del sensor del arbol de levas, puede ser?
  5. vayatelar

    vayatelar Guest

    por ciero, si es el sensor ese, cuanto me puede costar la broma? bueno, a mi no, al que me lo vendió, que pa eso esta en garantia
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En caso de que fuese el sensor del arbol de levas,èste tiene un coste de unos 100 euros màs la mano de obra.
  7. vayatelar

    vayatelar Guest

    gracias

    he pedido cita para mirarlo y no me la dan hasta el 9 de octubre, asi que a esperar.

    no será perjudicial para el coche esperar tanto no?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Para nada,solo la molestia de que se para.
  9. vayatelar

    vayatelar Guest

    Gracias Fer, No Se Que Haria Sin Tus Sabios Consejos,

    Con Respecto A Los Coches Soy Bastante Patan, Lo Mio Son Las Dos Ruedas...

    Un Saludo

Compartir esta página