Duda ¡¡¡Se me paró el coche en un adelantamiento!!!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por forsaken, 23 Ago 2004.

Estado del tema:
Cerrado para nuevas respuestas
  1. forsaken

    forsaken Guest

    Pues resulta que ayer por la noche al adelantar a un coche cuando estaba justo en el carril contrario adelantando a un coche, al pisar a fondo el acelerador para pasar rapidamente al otro coche el coche redujo la marcha y cuando estaba pegando el tirón, de repente se quedó de golpe como si se hubiera parado el motor :eek: , le pisaba a fondo y nada, como pude con la inercia que llevaba el coche llegué hasta un desvio y me paré, al estar el coche parado el motor se paró del todo, al momento quité el contacto y volví a arrancar, y el coche volvió a funcionar como si nada, de momento no me ha vuelto a suceder, pero si llega a venir un coche de cara mientras estaba adelantando, ahora mismo estaría en el cementerio :mad: , ...¿alguien sabe que puede haber pasado? :???: [B)] .
    Ahora me da miedo adelantar, hasta tal punto que estoy pensando seriamente en vender el coche... :roll: :cry:
    Hace 2 semanas me cambiaron todos los niveles y filtros, y tambien el dichoso caudalímetro [B)] , ya he pedido hora para el jueves al conce :evil:
  2. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.594
    Me Gusta:
    333
    Ubicación:
    Madrid/ Badajoz
    Hola:
    ¿Le aceleraste mucho?.
    Haber si llegaste al corte de inyeccion.

    Saludos ;-)
  3. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    :eek: :eek: :eek: :eek: :eek: que mal rollo :eek: :eek: :eek: :eek: :eek:
  4. Jodar

    Jodar En Practicas

    Registrado:
    16 Jul 2004
    Mensajes:
    593
    Me Gusta:
    7
    Ubicación:
    Murcia
    Jodo forsaken menudo susto tio !! :eek: :eek: , menos mal que fue de noche y no venia nadie en sentido contrario, nos alegramos que no haya pasado nada; y haber lo que te dicen por aquí del fallo

    Esperemos que no sea nada importante o haya sido un descuido de alguien del conce o algo. menudo marron.

    Un saludo y ánimo
  5. forsaken

    forsaken Guest

    Haber le aceleré bastante, pero el coche es automatico(Steptronic) y se supone que no pasa nada lo llevaba en modo "D" y cuando ocurrió debia ir a unos 130Km/hora, no se lo que debía haber ocurrido pero se cortó en seco y por mucho que le dieras al acelerador el coche no hacía absolutamente nada, lo único que se me ocurre y no se si es posible es que se taponara el tubo de gasoil y se quedara de golpe sin gasoil en los inyectores pero no sé, ya que yo no entiendo de mecánica, el deposito de gasoil lo llevaba por la mitad, pero como ya os he dicho, ahora me da miedo adelantar :???: :???: :cry:
    muchas gracias a todos, a ver lo que me dicen el jueves... :cry: el coche solo hace 4 meses que lo compré... [B)]
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede haber fallado la prebomba de gas-oil,por lo que el motor se queda sin el.

    Si fue ese el fallo,en el chequeo saldra el fallo.
  7. forsaken

    forsaken Guest

    Gracias Fer, si estuvieras en lo cierto y fuese la prebomba ¿por cuanto mas o menos me puede salir la broma? [B)]
  8. pero q susto cojones, si me pasa a mi con mi hija en el coche me da un infarto fijo..


    Suerte y q no sea nada
  9. forsaken

    forsaken Guest

    Pues a mi no me dió el infarto de milagro, yo iba con mi mujer y mi hijo de 2 añitos :cry: , y no veas el disgusto que pillé :mad:
    gracias por los animos... ;-)
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    El precio no lo se,pero espera al jueves para ver si es ese el fallo.
  11. ERNOSSA

    ERNOSSA Guest

    Ami me pasó lo mismo y fué un problema de temperatura, cuando la aguja llegó a la zona roja el motor se paró, supongo que para protegerlo de un calentamiento excesivo y lo que ello conlleva, no se si tendrá algo que ver con lo tuyo.
  12. miloma

    miloma Forista

    Registrado:
    7 Jul 2003
    Mensajes:
    770
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Hola amigo.
    A mi me paso lo mismo, de pisar casi a fono y el coche quedarse muerto. Pare al arcén, aceleraba a fondo y el coche no llegaba a las 2000 rpm. Le quitabas la llave, volvias a arrancar y como si nada hubiera pasado. Cual fue el fallo? Los dos caudalimetros. El mio es que es mas chulo que nadie y lleva dos. Tras cambiar los caudas, ni una sola vez mas.Y te aseguro que era de eso. No se si en tu coche al ser diesel es diferente, pero por si te sirve de ayuda, ....


    Suerte.
  13. forsaken

    forsaken Guest

    Gracias miloma, cuando hablé con los del conce les comenté si podía ser del caudalímetro ya que me lo pusieron nuevo hace 2 semanas y anteriormente, en 4 meses nunca me había sucedido eso, me dijeron que no tenía nada que ver con el caudalímetro, pero yo lo veo una casualidad, ya que desde que llevo el cauda nuevo solo he cojido el coche 4 veces, por cierto yo no noté ninguna diferencia del caudalímetro viejo al nuevo, me lo cambiaron por que llevé el coche al conce para que le cambiaran todos los niveles y filtros ya que no me dieron libro de mantenimiento y me dijeron que en el chekeo el cauda fallaba así que lo cambié esperando un cambio para mejor, pero como ya he dicho no noté ninguna diferencia en el comportamiento del motor. :cry:

    Haber que me dicen mañana, pero si es el cauda supongo que se hará cargo el conce :roll:
    Saludos
  14. breme

    breme En Practicas

    Registrado:
    4 May 2002
    Mensajes:
    491
    Me Gusta:
    5
    Ubicación:
    Palencia con "P"
    Para los que me conocen, ;-) mejor no opino. :evil:
  15. forsaken

    forsaken Guest

    Bueno, pos ya he estado en la BMW y os cuento como me ha ido:
    He ido desde mi casa hasta la BMW(100 km) dándole bastante caña al coche a 150-200Km/hora y el coche ha ido bien(aunque me daba la sensacion que le faltaba nervio), llego lo enchufan a la máquina 1 hora y me dicen que todo está correcto, que no sale ningún error, total me clavan 65 euros, me voy bastante disgustado por que yo no lo veo normal, y al entrar otra vez en la autopista para volver a casa, solo salir del peaje le empiezo a pisar, el coche reduce 1 marcha y empieza a estirar, yo le piso a tope hasta apretar el boton(Kick down) y justo cuando vuelve a reducir otra marcha vuelve a quedarse muerto :eek: , me paro a un lado (el coche se para del todo), quito el contacto y vuelvo a arrancar, al salir el coche le vuelvo a acelerar y me vuelve a ocurrir lo mismo :eek: , vuelvo a hacer el mismo proceso pero antes de arrancar acelero el coche al ralenti hasta llegar a la zona roja, parece que llega sin ningún problema, bueno vuelvo a arrancar y sin acelerarle mucho vuelvo al taller, lo vuelven a enchufar en la máquina y esta vez sale un error, exactamente este "EXCESIVA PRESION EN COMMON RAIL", total que he tenido que dejar el coche en el taller ya que me han dicho que puede ser que sea la bomba de gasoil, pero que no estaban seguros y tenían que hacerle pruebas ya que podían ser otras cosas :cry: :cry:
    Total que estoy sin el coche y con 65 euros menos sin contar el gasto del gasoil y autopista y sin saber exactamente que le ocurre al coche :evil: [B)]

    Perdonar por el ladrillo :oops:
  16. breme

    breme En Practicas

    Registrado:
    4 May 2002
    Mensajes:
    491
    Me Gusta:
    5
    Ubicación:
    Palencia con "P"
    Comprueba(cambia) el captador de presion de rampa.

    Y olvidate de usar las 4000 rpm, si no quieres tener problemas como partir muelles de inyectores etc.

    Te quiero decir que es un coche con mucha potencia, pero para usarla de una forma ocasional y no constantemente. sobre todo evitar las reducciones, esas que me comentas con el kik down. Ya que a altas revoluciones un pico de presion de la bomba de alta, te parte el muelle de un inyector (suele ser el primero).
    la presion de la bomba se controla electronicamente y la referencia de presion la toma el captador de presión de rampa el cual puede medir de más que parece tu caso con lo que te para el coche para evitar males mayores ó puede medir de menos, que hera mi caso produciendo un exceso de presion o pico que partia los muelles de los inyectores.

    Esos errores a bajas vueltas no suele ocurrir nada pero a altas revoluciones las consecuencias suelen ser fatales.

    No hablo más. [:eek:)]
    Solo comento:

    Yo cambié mi 530 d del99 por un 525 tds stepptronic del 99.

    Saludos.

    Breme.
  17. forsaken

    forsaken Guest

    :cry: :cry: Bueno, pues despues de tener el coche en el taller desde el dia 26 de agosto, (Lo he tenido que dejar por problemas de la garantia que me hizo el vendedor, resulta que la compañia de la garantia no quiere hacerse cargo de la reparación porque el taller les avisó despues de reparar el coche en lugar de hacerlo antes, total que de momento he tenido que pagar yo la reparación 1.276 euros [B)] :mad: ), como os iba diciendo hoy he ido a buscar el coche, me comentan que le han cambiado la bomba inyectora y que el coche funciona perfectamente, pues nada pago la reparación y me voy :???: , y me ocurre lo mismo que la otra vez, al meterme en la autopista, al salir del peaje empiezo a darle gas poco a poco y cuando estoy a punto de llegar a los 100 Km/hora les piso mas a fondo, el coche reduce 1 marcha y entonces le aprieto a tope (Kick down), y se me vuelve a quedar muerto :cry: :cry: :cry: :cry: :cry: , el coche sigue funcionando mal, ahora ya empiezo a estar desesperado, despues he intentado a hacer lo mismo 5 veces, y se me ha vuelto a parar 1 vez :cry: :cry: :cry:

    Mañana vuelvo a llamar al conce :mad: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    :eek: :eek: :eek: :eek:

    Pues menudos manitas, :bash: :bash: .

    Que te revisen lo que te comenta Breme,el sensor de la rampa de inyectores.
  19. forsaken

    forsaken Guest

    Gracias fer y breme, mañana les comento que me revisen el sensor de la rampa, y por supuesto que me vuelvan a poner la bomba inyectora que llevaba :mad: :mad: :mad:

    Saludos ;-)
  20. juangtt

    juangtt Forista

    Registrado:
    21 Ago 2003
    Mensajes:
    1.053
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si esque son estos coches una CASTAÑA.........!!!!! :D He tenido unos dias un 528i y no se queja de nada el pobre......!!! Anda que vuela....., y no hace nada de ruido.................!!! [:)]
  21. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Solidaridad

    Me solidarizo contigo por lo que te ha pasado y por la impotencia de que te cobren una reparacion y luego no se arregle el problema, a ver quien te devuelve los 1200 leuros. Mira este problema mio y veras, porque me compre un 530d hace mas de dos meses y todavia no lo tengo :cry:

    http://www.bmwfaq.com/viewtopic.php?t=79075

    A veces leo en el foro cosas que pienso que me he comprado el mejor coche del mercado y otras veces pienso en comprarme un renault 5 que eso si que no falla pa ná. Porque a ver quien me devuelve a mi los 19500 euros que page, porque ahora, o me quedo con el 530d como quede o tengo que pagar mas por otro coche, ya no hay vuelta atras.

    Un saludo y te acompaño en el sentimiento.
  22. forsaken

    forsaken Guest

    Gracias sevillano, yo tambien siento lo que te ha ocurrido a ti, mañana tengo que llevar el coche al conce haber que dicen.:???:

    Ah y referente a lo tuyo yo me pillaría el 520i, los motores bmw de gasolina son una delicia y tampoco consumen tanto. ;-)
  23. forsaken

    forsaken Guest

    :cry: :cry: Parece ser que el sensor de rampa de los inyectores tampoco es porque lo han cambiado y se ha vuelto a parar el coche :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: ...ahora me han dicho que van a cambiar los inyectores... :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:
    ...no si al final me van cambiar el motor entero... [B)] [B)] :mad: :mad: :mad: :mad: :cry: :cry: :cry: :cry:
  24. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.100
    Me Gusta:
    4.284
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    espero que se te arregle pronto que mal rollo :cry: ;-)
  25. Miguel Angel Rivas Muñiz

    Miguel Angel Rivas Muñiz Forista

    Registrado:
    12 Feb 2003
    Mensajes:
    2.077
    Me Gusta:
    34
    Ubicación:
    Rippa Avie-Auriense
    Modelo:
    725Tds
    que la suerte te acompañe, ;-) la elección la tienes muy dificil.

    PD: piensa rapido.....cual me gusta mas, despues, tienes que apechugar con la decision tomada y nada mas.
    SDS ;-)
  26. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.594
    Me Gusta:
    333
    Ubicación:
    Madrid/ Badajoz
    Me pregunto ¿para que sirve la maquina que detecta fallos? si resulta que te tienen que ir cambiando piezas hasta que den con lo que te pasa.

    Si te sirve de dato,a un amigo mio le pasó algo parecido y resulto ser una chorrada,tenía el respiradero del depósito obstruido,se le hacía el vacio y el coche se paraba.
    Era un 325 i y no creo que tenga nada que ver con tu coche pero te lo digo por si acaso.

    Saludos ;-)
  27. forsaken

    forsaken Guest

    Eso tambien me lo pregunto yo... :mad: :mad: :mad:

    Gracias a todos :cry:
  28. forsaken

    forsaken Guest

    Hola a todos, ya vuelvo a estar por aqui, bueno, pues despues de estar el coche en el taller desde el dia 14 por culpa de la garantía que me hizo el compraventa ya que han intentado poner todas las travas posibles para no pagar, hoy he llamado al taller y me han dicho que seguramente me entregarán el coche reparado el viernes, parece ser que me van a cambiar todos los inyectores y los pagará la garantia, me han asegurado que ahora el coche ya va ha estar reparado :roll: :roll: , entonces les he comentado que cuando me cambiaron la bomba inyectora y el coche se seguía parando me abonarían el precio de la bomba inyectora 1.200 euros, pues bien, hoy cuando se lo he recordado me han dicho que no me iban a abonar nada, que la bomba inyectora daba error en la máquina y que por lo tanto no funcionaba bien... [B)] :mad: :mad: :mad: :mad: :mad: , ESTO YA ES EL COLMO :cry: :cry: :cry: , se me está acabando la paciencia... :evil: , me siento impotente :cry: :cry: :cry: , sabeis si puedo hacer algo legalmente contra ellos :cry: :cry:


    Pedonar por el ladrillo, pero es que esta put*da no me la habían hecho nunca en ningún taller, yo no he visto nunca que se pongan a cambiar piezas de un motor sin saber lo que falla, y encima luego no se quieran hacer cargo de algo que me han cambiado y estaba claramente en buen estado :mad: :mad:
  29. e-39d

    e-39d En Practicas

    Registrado:
    29 Jun 2004
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    Castellón Norte
    A un Mercedes ML le pasaba lo mismo y era debido a que el dueño anterior le había puesto gasolina en vez de gasoil y con ello se habían producido impurezas en en circuito que acababan por hacer fallar la bomba. Espero que no sea eso porque para repararlo hay que cambiar todas las partes que están en contacto con el combustible, incluido el depósito. Suerte.
  30. cai-man

    cai-man Guest

    Mi consejo : vende esa mierda de tractor de gasoil y pasate a la gasolina.Te lo digo por experiencia es otro mundo tio.

    Si te gustan los BMW adelante, aunque por menos de eso yo cambiaba de marca seguro, que horror lo del adelantamiento!!!.

    Otra cosa si te pillas un Mercedes acertarás seguro, son mas fiables, mas bonitos, mas ......todo.

    Pd. No trabajo en la Mercedes, solo que estoy encantado con mi CLK 200 K

    Saludos.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página