Seguro que conoces algún poltergeist más en coches.

Tema en 'Foro General BMW' iniciado por Gus, 13 Mar 2006.

  1. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.422
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Pues cuéntalo aquí, joer :D

    Viene a cuento del mensaje de loboboyo en http://www.bmwfaq.com/threads.110796 , y cuenta que al instalar un ascensor de esos para 3 coches, uno de ellos era afectado en su electrónica por los circuitos de la instalación y no funcionaba. Recuerdo haber leido en el foro un serie 7 que indefectiblemente se paraba en los túneles de Azca de Madrid :eek: y tenía su explicación (aunque no la recuerdo )

    Bueno, cuento un par míos mientras recuerdo más: el Twingo que tuvo mi mujer había un punto concreto en la carretera de llegada a mi pueblo (curva a izquierdas con badén) que si lo llevabas en 5ª (sin gas, si ibas con gas o en cualquier otra velocidad no pasaba) escupía la velocidad :eek: Se salía la marcha y se quedaba en punto muerto. Solo lo hacía allí y solo lo hizo allí los tres años que lo tuvimos, pero lo hacía siempre :???:

    Mi padre juraba y perjuraba que su ex-A6TDi perdía fuerza en un punto concreto de la N III, primera cuesta pasado Honrubia dirección Madrid. Lo decía durante años y una vez que volví con él... era verdad: llegabas a 140 o 150 , daba dos o tres tironcillos y perdía fuelle....llegaba a bajar incluso a 4ª :???: pero no conseguía mantener la velocidad: caudalímetro descartado, nunca supimos por qué sucedía, pero bueno ahora tiene un coche de verdad :D :D

    Si entro en el garaje con las luces encendidas y detengo el motor del tirón, sin esperar a detener completamente el coche, las luces de cruce no obedecen al interruptor y se quedan unos instantes encendidas ...cosa de dos o tres segundos, pero es lo justo para que vuelvas a darle a encenderlas para apagarlas de nuevo... justo cuando se apagan solas :ar: Eso desde el primer dia.
    Otra cosa curiosa: con el techo entreabierto, siempre, y solo con el techo basculado (no abierto del todo) a mi me entra una fina corriente de aire exterior...por el apoyabrazos de la puerta del conductor :eek: Solo lo notas cuando fuera hace frio de verdad, pero en verano tambien sucede (bueno coño, claro, qué digo , molaría que fuera un poltergeist navideño :D )
    A Sitouk le gusta esto.
  2. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    yo de coches sé pocos..... ahora que conductores fantamas, conozco unos cuantos ;-):):)

    Bueno, sí se uno... pero es muy largo de explicar, así que antes lo pregunto. ¿sabéis el de los "Pontiac" y los helados de fresa?
    A Solotrading.es le gusta esto.
  3. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.422
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Oño me suena...pero me pasa como con el otro que comento: no me acuerdo, aunqu erecuerdo ver incluso fotos del sitio
  4. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.077
    Me Gusta:
    4.246
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    no; cuentalo y resumelo si es tan largo:);-)
  5. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Cuanta más electrónica, más casos de éstos...

    A mi me pasaba algo curioso en el Alfa... fue el único gremlin que tuvo, y jamás encontraron por qué.

    Sucedía que en según que casos, al parar el coche, el cierre centralizado dejaba de funcionar, no iba ni con el mando, ni con la cerradura, nada. La primera vez que pasó saqué el fusible, y estaba intacto... y al ponerlo volvió a funcionar. Luego me di cuenta que lo que hacía que volviera a funcionar era poner el contacto y volverlo a quitar, así que cuando me lo hacía, que fueron muy pocas veces, en los 6 años que tuve el coche me lo haría 10 veces como máximo... ponía y quitaba contacto y a funcionar.
    Supongo que era un tema de interferencias, según cómo y donde, afectaban a la cajita negra de turno y tocaba resetear... :D
  6. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.422
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Ctrl+ALT...:D

    En eso es especialista el TT de mi mujer, pero es que como cada dia es una cosa y se soluciona así... :bash: Al parecer todo viene dle inmovilizador, pero vaya vd. a saber.
    Por cierto, alguien recuerda el procedimiento para qu evuelva a funcionar la ventanilla a un sxolo toqu een lso Audi cuando has desembornado la batería? (pierde esa función y había que hacer algo para recuperarlo: pone rel contacto mientras te comes un polvorón y subes el asiento al máximo :D o algo así :D)
  7. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    bueno, venga....... bajo petición del público.....

    Pues era algo de un señor que se compró un Pontiac (o Corvette) y al poco tiempo mandó una carta de reclamación a la marca en unos términos tal que: "Tengo problemas con su coche". En mi familia es tradición que en verano, después de cenar, me acerco a comprar helados para mi familia. Resulta que llego a la heladería, apago el coche, pido los helados y, si los helados son de fresa, su coche no arranca, pero cuando sde otros sabores, sí arranca sin problemas.

    Los de Pontiac se descojonaron vivos, hasta que elnuevo director vio la carta y decidió manda a un ingeniero a ver qué pasaba. El ingenieró cenó en casa del tipo, se fue con él a por helados, aparcaron, apagaron, pidieron los helados de fresa y a la vuelta, el coche no arrancaba. Al día siguiente, repitieron pero con otro sabor y si que arrancaba.. esto lo repitiron más veces y tal.

    Después de ponerse a estudiar el tema, Pontiac llegó a la conclusión que había un fallo de diseño en la cámara de expansión que hacía que los gases tardasen más de la cuenta en ser evacuados y si intentabas aarrancar antes, no se producñia chispa....... y casualmente, los helados de fresa eran los más cercanos al mostrador y los que menos tardaban en ser servidos.
    A marrero1970 y spidiman les gusta esto.
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.967
    Me Gusta:
    26.801
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Curioso post :D

    Siempre que bajaba la autovía de Las Pedrizas en días de FRÍO -a la altura de los túneles de Málaga- el chivato con la figura de un INYECTOR se me encendía, ya fuera más rápido, más lento, pero sucedía con FRÍO (nunca con temperatura ambiente de calor)
    Sólo ahí, en esa bajada de esa autovía y en ningún otro sitio.
    Estuve como 4 ó 5 veces en el conce de Fiat :-s

    Eso me pasaba en un Fiat Bravo 1.4 12v de 80cvs.
  9. supercanedas

    supercanedas ///Moderador Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2004
    Mensajes:
    11.539
    Me Gusta:
    1.558
    Ubicación:
    Goteborg
    Modelo:
    V/40-S1000XR
    A mi algunas cosillas raras,pero vamos,nada espectacular tipo Caroline come into the light..
    por ejemplo cada vez aue dejaba el coche aparcado y subia a ver a mi ex a su casa el coche a la vuelta no me habria con el mando,hasta que un buen dia descubri que tenia la embajada americana a 50 metros y deben hacer barrido de frecuancias

    Otra cosa,yendo para Burgos,vi como llevando el deposito lleno,el coche empezo a decirme que em quedaba gasolina para 200km/150km/100km/10km...en un plazo de 10 minutos.momento de angustia,pense que tenia picado el desposito,cosa rara siendo un audi,todos sabemos de su legendaria calidad de acabados:)
    total,que me pare esperando una grua y mientras esperaba di con la solucion:se habia quedado enganchado el aforador que mide el nivel de gasolina:)
    Otra vez con el Alfa empezo a dar fallo el ordenador de "nivel de aceite bajo" yendo de viaje....despues de mirar y remirar y ver que no perdia por ningun lado,di con la solucion:el ordenador de viaje se habia cascado:)
    como veis,casi todo tiene una explicacion logica jeje
    saludos
  10. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.422
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Si señor, gracias, pacix: era un Trans Am , si.
  11. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Nuestro querido Titanic... "era" un gremlin en si mismo... no se si lo seguirá siendo, eso que lo cuente el nuevo dueño :D

    Kilometros que pasan a millas... Microfiltros que duran 200mil kilometros... Luces de airbags que se encienden y reencienden... ventanilla de copiloto que se abre sola (parece que era un fallo del antiaprisionamiento)... pantallitas que echan humo... Ayssshhh como se le echa de menos :D

    En los demas, no recuerdo tontadas de este tipo ni calibre :roll:
  12. Toni Montana

    Toni Montana Guest

    Jooeerrr lo del A6 y Twingo es raro-raro....8-[ ... lo del Pontiac... :descojon::descojon: es curioso ;-)
  13. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.077
    Me Gusta:
    4.246
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    Esto es leyenda urbana o la marca alguna vez reconocio esta historia:-s:-s
  14. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    sí, yo lo leí en algún sitio sobre la importancia de las marcas por atender al cliente y tal, así que asumo que es cierto.
  15. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    27.077
    Me Gusta:
    4.246
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    sorprendete :-s:-s..la historia parece muy bien construida pero me pparece que falla en lo delservicio del helado ya que ppresupone que siempre que va acomprar el de fresa se lo dan al instante no hay cola etc etc etc :inocde todas maneras curioso :roll::roll::roll:
  16. Strap

    Strap Staff BMW FAQ Coordinador

    Registrado:
    6 Abr 2002
    Mensajes:
    31.295
    Me Gusta:
    12
    Ubicación:
    Forense
    "creo" recordar que ea con la puerta abierta, mantener el boton del elevalunas pulsado en posición subir, unos 5 segundos, tambien creo recordar que cuando desembornas la batería, no funciona el cierre centralñizado, pero haciendo lo del boton pulsado ya funciona todo ;-)
  17. Baccarita

    Baccarita Moderatriz Miembro del Club

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    osea... CTRL ALT y elevalunas :D
  18. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Y en el peor de los casos.............salir y volver a entrar :rolleyes:;-):descojon::descojon::descojon:
  19. Strap

    Strap Staff BMW FAQ Coordinador

    Registrado:
    6 Abr 2002
    Mensajes:
    31.295
    Me Gusta:
    12
    Ubicación:
    Forense
    ahhh tenmgo un cliente con un Calse S, que todas las mañanas cuando en legarage de casa le da al mando y abre la peurta, justo cuando abre el maletero se baja la suspensión entera :rolleyes: :rolleyes: :rolleyes: , solo cuando abre el maletero, si abre cualqueir otra puerta no pasa nada, lo de Merchy flipan según él :cool:
  20. supercanedas

    supercanedas ///Moderador Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2004
    Mensajes:
    11.539
    Me Gusta:
    1.558
    Ubicación:
    Goteborg
    Modelo:
    V/40-S1000XR
    a ver si va a ser que abre el maletero y lo carga hasta los topes,lo mismo baja por eso:weedman:
  21. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    Lo del S debe ser una de esas "funciones ocultas" que meten los programadores :)

    De todas formas, un jefe de taller "espabilao" le habría dicho al dueño que eso es así a propósito, que está pensado "para facilitar la carga" :) :D
  22. Strap

    Strap Staff BMW FAQ Coordinador

    Registrado:
    6 Abr 2002
    Mensajes:
    31.295
    Me Gusta:
    12
    Ubicación:
    Forense

    jajajajaj seguro si ;-)
  23. Algol

    Algol En Practicas

    Registrado:
    29 Dic 2004
    Mensajes:
    281
    Me Gusta:
    2
    Ubicación:
    Galicia
    En el A170 de mi señora, cada vez que pasa por un punto concreto de la A-6 en dirección Madrid, (en un pueblo que se llama Montesalgueiro) se enciende en el cuadro el indicador de "nivel de aceite demasiado alto".
    Le sucede absolutamente todas las veces que pasa por allí, pero sólo en este sentido, y nunca en el sentido contrario (ella tiene que circular por esa zona con cierta frecuencia).
    Nadie ha sabido darme una explicación (ni siquiera en el conce) ... porque el nivel de aceite está correcto ...
  24. PINGOLF

    PINGOLF Forista Senior

    Registrado:
    10 Oct 2002
    Mensajes:
    6.928
    Me Gusta:
    2.330
    Ubicación:
    unos ratos aquí...y otros allá
    Subida...bajada...curva???... eso puede influir en un medidor de nivel...(aunque normalmente tienen sistemas que previenen los "falsos niveles".)... pero puede venir de ahí...je.je...
  25. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.422
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Asias, voy a probar lo de la puerta!
  26. Algol

    Algol En Practicas

    Registrado:
    29 Dic 2004
    Mensajes:
    281
    Me Gusta:
    2
    Ubicación:
    Galicia

    Subida en recta; pero en el camino hay otras muchas subidas, incluso mucho más pronunciadas, antes y después ... y sólo lo hace allí ...
    Allí lo que hay es una antena de Movistar, y me imagíno que emite alguna frecuencia que vuelve loca alguna parte de la electrónica del coche (no es una explicación muy brillante, pero es lo único que se me ocurre)
  27. vwgticooper

    vwgticooper Guest

    Yo tube un cliente al cual solo le funcionaba el Radio CD cuando abria el maletero era un 206 y me dio muchos quebraderos de coco](*,) al final me toco reinstalar todo ya que el piltrafilla que lo hizo no tenia ni p**a idea, a dia de hoy sigo dandole vueltas al tema, podria ser un equipamiento opcinal para los "botellones"?? :supz:
  28. Kynkos

    Kynkos Forista Senior

    Registrado:
    3 Ene 2003
    Mensajes:
    6.644
    Me Gusta:
    0
    Ubicación:
    Tropical Charroland
    curioso poltergeist: en el Corsa me ocurre exactamente igual, pero sólo en ese :rolleyes:
  29. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Hombre, mi fiat stilo en menos de medio año ha roto tres bobinas, postergeis de esos?o mala mecanica de fiat?(la polemica esta servida!)
  30. indyber

    indyber Guest

    jejeje...

    Yo instalé una radio en un Ibiza "System Porshe" de los primerísimos, y como no traía nada de preinstalación tuvimos que tirar un par de cables con corriente para la radio...y no se de donde c*jones la cogimos que si ponía la radio se apagaba el motor.... :cry:

    Nunca lo supe, al final tiramos un cable directo del + de la batería...:crazy:

Compartir esta página