Sensor altura xenon DONDE??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por efopi, 4 Sep 2006.

  1. efopi

    efopi En Practicas

    Registrado:
    12 Abr 2004
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Barcelona-Tarragona
    Pues hace unos dias que me hacen rafagas y hoy me he dado cuenta de que no funciona la regulación automática de la altura de los faros. No es culpa de los faros, pues en el test que hacen al encenderlos suben y bajon los dos.
    Asi que creo que debe ser el sensor de altura. Creo recordar algun post donde se decia que ese sensor era una barilla que a veces se encasquillaba y que simplemente con moverla se arreglaba el problema, pero no hay manera de encontrar el post.
    Asi que mi duda es donde esta la varilla esta y si es tan facil de solucionar el problema como creo recordar.

    Gracias

    Un saludo
  2. adrianitox

    adrianitox Guest

    Yo tengo mas o menos el mismo problema que tu,y aun no lo e solucionado,has probado con las ruletas que estan encima de los faros?
  3. efopi

    efopi En Practicas

    Registrado:
    12 Abr 2004
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Barcelona-Tarragona
    Si, las ruletas esas ya las he tocado alguna vez, pero una vez regulada la altura con ellas, hace falta que el sensor automatico de altura vaya manteniendo los faros en su posicion inicial. Eso recuerdo que es mediante la varilla esa que menciono en el post pero no se donde esta.
  4. reobe

    reobe Guest

    el sensor esta en el brazo de suspension delantero derecho,es una cagita con una varilla sugeta a la carroceria.posiblemente se a roto la sugeccion de la varilla pues se sulen romper, si no tienes cuidado al desmontar alguna pieza de ese lado.
  5. efopi

    efopi En Practicas

    Registrado:
    12 Abr 2004
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Barcelona-Tarragona
    Bien, pues he encontrado la cajita y la barilla, le he pegado un par de estirones y ya funciona. Debia estar encasquillada. Le pondre un poco de aceite a ver si aguanta un tiempo.

    Un saludo
  6. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.024
    Me Gusta:
    209
    Ubicación:
    Valladolid / León
    mejor no le pongas aceite porque ahí donde va se le va a pegar toda la "m..."
  7. reobe

    reobe Guest

  8. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    En total tenemos dos sensores. Uno en la rueda de alante derecha como bien decis, y otra en la trasera izquierda!!
  9. warrior69

    warrior69 Forista

    Registrado:
    15 Jun 2006
    Mensajes:
    1.550
    Me Gusta:
    2
    Ubicación:
    alcala la real
    sois unos fieras¡
    [​IMG]
  10. fly4food

    fly4food Forista

    Registrado:
    4 Jul 2004
    Mensajes:
    1.379
    Me Gusta:
    0
    Ubicación:
    Bilbao...cagüen xotz
    mi problema es mayor!!! al poner el contact5o ni suben ni bajan.... de hecho un faro esta mucho mas alto que el otro...., por supuesto son xenos.. y la regulacion manual esta al maximo... ayuda por favor, estoy harto de refagas,.....:ar:
  11. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87

    Tu Beme tiene senos?? :descojon:

    Bromas aparte, mira los dos sensores por si tienes alguno partido, y tambien mira a ver si estan todos los contactos bien en los faros. No se me ocurre nada mas.

    Habla con FER316. Él te dará luz a tu problema en segundos. Es una maquina!!

    :xray: :xray: FER316 :xray: :xray:
  12. fly4food

    fly4food Forista

    Registrado:
    4 Jul 2004
    Mensajes:
    1.379
    Me Gusta:
    0
    Ubicación:
    Bilbao...cagüen xotz
    jajajaja lo de " xenos " fue error... jajaj que cab...:supz: no perdeis detalle..., le preguntare a fer, gracias
  13. alikate

    alikate Forista

    Registrado:
    20 Abr 2006
    Mensajes:
    1.492
    Me Gusta:
    8
    Ubicación:
    Bilbao
    Pues yo los mios los llevo lo mas bajos dentro del limite y me siguen dando rafagas sobre todo en zonas carreteras sin alumbrado.

Compartir esta página