Sensor Cigueñal (consumo)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por salchicha, 8 Jul 2007.

  1. salchicha

    salchicha Guest

    Tengo un problema serio de sobre consumo en mi 325i 1992 sin vanos, 320km por estanque, ya he cambiado filtros de aceite, bencina, aire, bujias, aceite, sonda lambda y limpieza de inyectores, tambien al prender en frio se demora hasta 5 segundos en partir el motor por lo que creo que el sensor de cigueñal podria estar fallando y por ahi lei que este tenia relacion con la sonda lambda y asi en la mezcla que hace el motor y finalmente reflejarse en el consumo no? nose si estoy equivocado, pero estoy ya esta emnpezando a afectar el bolsillo jajaja, alguna forma de ver lo del cigueñal o como cambiarlo?

    Saludos, sorry por el ladrillo :mad:
  2. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    442
    Ubicación:
    Madrid
    320kms por un deposito es algo mas de las mitad de lo que me dura a mi el deposito. Son muy pocos, supongo que has descartado que no tienes fugas. Y tambien has revisado aforadores y filtro de la gasolina...

    Mi 318is antiguo perdia algo de gasolina en frio por un tubito en la rampa de inyeccion, solo se apreciaba en frio curiosamente.
  3. david325i

    david325i Forista

    Registrado:
    24 Sep 2006
    Mensajes:
    926
    Me Gusta:
    3
    si que te consume , yo suelo hacer 580-600km con un deposito andando normal,pisandole en firme 400-420...

Compartir esta página