sensor de parking

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por cano, 13 Nov 2005.

  1. cano

    cano Guest

    hola a todos, el otro dia compre el sensor de parking al ver en el archivo que habia gente que lo habia instalado sin problemas. El caso es que antes de ponerme a montarlo lo conecte directamente a la bateria para comprobar que funcionaba, y nada solo emite un pitido al darle corriente pero los demas pitidos que debe hacer cando el sensor detecta algo, nada ni de coña, lo lleve y me lo cambieraon por otro y tampoco, el de la tienda me dijo que yo lo montara todo en su sitio y si no iva ya que fuera. Pero esque no me fio de taladrar el guardabarros para nada. Alguno que lo tengo montado que me pueda ayudar porfavor.
    A otra cosa los sensores son negros y mi coche plateado si los pinto funcionaran correctamente, gracias y un saludo a tosos.¡losiento por el tocho!
  2. pedrito

    pedrito Forista

    Registrado:
    29 Ago 2003
    Mensajes:
    2.232
    Me Gusta:
    425
    Ubicación:
    Palencia
    Yo me compré la moldura original negra que viene con los agujeros de hechos de origen, el mio es un berlina con el pack M I y asi no hay que pintar ni agujerear, depende el paragolpes que tengas.
    Aqui tienes la foto del montaje del maestro Guillex, que espero no le moleste, tienes el montaje en el archivo de este foro, esto es para un berlina prefacelift con paragolpes normal.
    [​IMG]
  3. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.143
    Me Gusta:
    10.695
    Ubicación:
    Helmantica

Compartir esta página