Silvido en el clima

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por DEVITO, 15 Jun 2006.

  1. DEVITO

    DEVITO

    Registrado:
    26 Abr 2006
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    Hola, he estado leyendo sobre los problemas de los ruidos en el clima y no se cual sera el mio, os cuento: escucho un silvido muy molesto cuando voy a mas de 110 km/h y llevo el clima puesto y no se si el problema viene del ventilador que tiene el modulo del clima o de la parte del motor donde se encuentra el microfiltro que he leido que tambien tiene un ventilador, yo creo que sera esta ultima ya que el ruido viene de la zona del salpicadero del conductor y no del modulo del clima. Agradeceria que me comentaseis como desmontar y limpiar el ventilador de la zona del motor o si no es este el problema me dijerais como solucionarlo gracias.
  2. metal29

    metal29

    Registrado:
    3 Ene 2006
    Mensajes:
    484
    Me Gusta:
    0
    Ubicación:
    guadalajara
    a mi me pasa exactamente lo mismo.
  3. DEVITO

    DEVITO

    Registrado:
    26 Abr 2006
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    pues a ver si alguna alma de la caridad nos echa un cable.
  4. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    a mi me sonaba, tipo cuando bas en un bus con los cascos puestos, que se acopla como la interferencia
    desmonte el clima, engrase el ventilador, y acabose el ruido
  5. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    me interesa, yo tengo un silvido pero solo si esta conectado el copito del clima, sale el aire bien pero periodicamente hace ruido como si se conectara un motorcillo y se desconectara luego y asi estamos todo el rato,le quito el copito y desaparece...... es lo mismo que lo vuestro?y si no lo es que es?
  6. DEVITO

    DEVITO

    Registrado:
    26 Abr 2006
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    exacto es lo mismo que el mio, en cuanto le pongo el copito me hace el ruido pero solo cuando circulo sobre 110km\h o mas.
  7. DEVITO

    DEVITO

    Registrado:
    26 Abr 2006
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    VALENCIA
    [:>pray
  8. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    El mio a temporadas hace lo mismo, parece que es un mal bastante común:bigcry: :bigcry: :bigcry:
  9. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Yo desmonté el modulo del clima y limpié un ventilador que tenia dentro, lo engrase tambien un poquito y chutando!!
  10. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    A mi empezó silvándome y acabó estropeándose. Me lo cambiaron gratis ya que es como un fallo reconocido de la resistencia o algo así.
    No sé, a ver si algien que entienda más os ayuda.
    Suerte!
  11. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    Eso me pasa a mi, además a velocidades altas noto como se retiene un poco el coche cuando aparece el ruidillo, de que puede ser?? es normal??:fs:
  12. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    Y???:roll:
  13. 318I 2002

    318I 2002 Guest

  14. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    Por poder... puede ser el ruido que hace el compresor cuando entra en funcionamiento, yo no lo he notado (quizas por llevar la radio puesta) pero en el Laguna que tengo se oye perfectamente un silvido cada vez que entraa funcionar el compresor, se aprecía más sobre 100km/h que en parado, o sino es el mal comun de los climas..
    Saludos ;-)
  15. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Recupero este post, porque he soltado el módulo del clima, como se dice en el brico de rolmo, pero no veo el ventilador. No se si es que estoy muy cegato o que no lo diferencio.

    Aguna aclaración sobre el tema????
  16. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    ¿te suena esto?

    [​IMG]

    salu2
  17. maestro

    maestro Guest

    os cuento, el mio empezó silbando ñiiiiiiiiii unos dos segundos cuando lo encendia, a los pocos dias se jodió el compresor del aire. ahora silba otra vez igual despues de 50mil kms y cuando pasa un rato ya no enfria mucho. pa mi que se ha vuelto a joder. lo he consultado en un taller y dicen que me van a poner una carga con un aditivo. por unos 40 eros. no se
  18. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Yo iba camino de Cádiz el otro día y también lo noté, por encima de 120 hacía ese ruído, es un poco molesto... Lo que pasa es que a mí me da que viene del motor, no de detrás del clima. Qué me decís?
  19. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    El mio suena aunque vaya a 60.

    Oño katraska, en la foto parece que se ve claro el ventilador, lo volvere a desmontar a ver si es que soy un ceporro o que.

Compartir esta página