Sin Voz Radio Y Navi

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por bmw coupe, 12 May 2006.

  1. bmw coupe

    bmw coupe En Practicas

    Registrado:
    10 Ago 2004
    Mensajes:
    134
    Me Gusta:
    0
    Ultimamente Me Lo Hace Muy Amenudo Yo Arranco El Coche Y Le Doy Al Boton De Encendido De La Radio Y No Enciende Ni Hace Nada Tampoco Se Conecta El Tmc Pasado Unos Minutos Luego Ya Se Conecta El Tmc Y Ya Funciona La Radio El Navegador Si Funciona Pero Las Indicaciones No Se Pueden Oir, El Telefono Se Conecta Pero Si Hago Uno Llamada Tampoco Escucho Nada
    Porfavor Que Alguien Me Eche Una Mano
  2. bmw coupe

    bmw coupe En Practicas

    Registrado:
    10 Ago 2004
    Mensajes:
    134
    Me Gusta:
    0
    ya he revisado las clavijas del modulo de radio y demas todo esta bien
  3. GUMBALLER

    GUMBALLER Guest

    fusible??
  4. bmw coupe

    bmw coupe En Practicas

    Registrado:
    10 Ago 2004
    Mensajes:
    134
    Me Gusta:
    0
    no ya he mirado ademas cuando lo hace arranco el coche y nada despues de un rato ya se conecta el tmc y a funcionar
  5. cipollini

    cipollini En Practicas Miembro del Club

    Registrado:
    15 Feb 2006
    Mensajes:
    270
    Me Gusta:
    0
    Ubicación:
    Alkarria canibal
    a mi me paso hace tiempo algo similar.sufria perdidas momentaneas de sonido,el tmc se desconectaba... a veces la radio no se encendia....parecia q se habia vuelto loca,hacia lo q le apetecia,a veces funcionaba,otras veces no.....revisé igual q tu las clavijas del módulo de radio y estaban bien....ya no sabia q hacer...lo solucioné retirando durante un rato los fusibles del navegador y del monitor,y desde entonces todo bien!!
    espero q sea lo mismo y lo puedas solucionar.

Compartir esta página