Socorooo

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fenix1977, 8 Ene 2007.

  1. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.287
    Me Gusta:
    32
    Ubicación:
    outes
    XD QUE PUEDE SER j**** no me arranca el coche pero no es la bateria fijo que puede ser
  2. turbo1.8

    turbo1.8

    Registrado:
    22 Mar 2006
    Mensajes:
    252
    Me Gusta:
    0
    Ubicación:
    Basauri
    Hace mucho frio??? Igual los calentadores estan jodidos algunos
  3. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    221
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    fijate los calentadores :wink: tendras algunos quemados :wink:
  4. the dark man

    the dark man Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    891
    Me Gusta:
    0
    Ubicación:
    Santa Pola
    Peroo, te funciona el motor de arranque? Si funciona, que es lo que hace? Como sabes que no es la bateria?

    Como no des mas detalles dudo mucho que alguien te pueda ayudar...
  5. antonios

    antonios Guest

    da mas datos, que hace cuando giras la llave.....
  6. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    hace el amago de arrancar pero no puede? si es asi y no es la bateria...los calentadores tienen la pinta..d.e todas maneras..si son ellos...suelen avisar con tiempo...cada vez q le cuesta mas arrancar en frio al coche...
  7. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.287
    Me Gusta:
    32
    Ubicación:
    outes
    os cuento el sabado no me arranco a la primera apage el coche y a la segunda encendio.
    El domingo cojo el coche y me arranco a la 2ª ando media hora con el y lo apago para encenderlo flipes.
    Y cuando venia para coruña pare en una gasolinera y aqui no hubo manera humana.
    llame a la grua me pusieron las pinzas y no arranco el motor de arranque funciona la bateria no es fijo, ademas cuando se paro la ultima vez habia recorrido 100 km con el con lo cual no creo que sea de los calentadores.
    hoy esta en el taller haber que me dicen.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de la pre-bopmba de alta pResion en tu caso Fenis1977,y en el tuyo Javibmw parece que la bateria no tiene la fuerza suficiente para arrancar.
  9. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.287
    Me Gusta:
    32
    Ubicación:
    outes
    me estas acojonando cuanto puede costar eso se puede reparar XD. Pedazo cuesta de enero y pedazo asco de reyes
  10. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    yo no tengo problemas Fer...toquemos madera...salvo q mi bateria ya esta avisando q pronto la debere cambiar....
  11. alghiem

    alghiem Guest

    A mi me pasaba lo mismo cuando no lo usaba un dia o hacia frio y es ke tenia jodios 3 calentadores y 1 inyector que perdia gasoil.
  12. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Creo que los 525D, 520D, 530D, y demás familia le dan igual los calentadores, los tienen, pero como si no los tuvieran, solo ayudarían si el coche está invernando en la montaña, pero como si los desconectas.
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    un coche estando mal los calentadores puede tardar en arrancar pero acaba arrancando, si no se acaba antes la bateria y que tampoco el coche este echo un cubito de hielo.

    Como anecdota en salamanca tengo un tractor marca Ursus 90cv y no tiene calentadores,, y estos dias cuando lo arrancaba le costaba,,, pero acababa arrancando.

    Saludos.
  14. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    A mí se me estropearon 2 calentadores y le costaba mucho arrancar, pero haciendo 2 pre-calentamientos arrancaba al final, eso si debia de pegar un chupón del quince a la bateria...
  15. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Los Td o Tds es diferente, ahi sin calentadores esta chunga la cosa como haga frio.
  16. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.287
    Me Gusta:
    32
    Ubicación:
    outes
    putos reyes pedazo regalito que me han dado.
    XDXDXD se jod** la bomba electrica y dos inyectores en total 1200 euros
  17. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    joder que putadón, lo has llevado a amiocar no??
  18. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    221
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    joder que macana :embarrassed: estos reyes andan muy brabos estos dias no acaban las noticias malas :embarrassed:
  19. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.287
    Me Gusta:
    32
    Ubicación:
    outes
    no lo lleve a talleres123
  20. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Fenix a mi me paso algo parecido y era de un sensor captador de presion del common rail, que taba chungo, me lo arreglaron rapido y el mio taba en garantia pero me dijeron que era una chorradita, asique no creo que sea mucho. Un saludo.

Compartir esta página