Sonido muy raro al arrancar y al parar el motor help me!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por oneillo, 11 Jul 2006.

  1. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    hola gente llevo poco con el coche y he notado que al arrancar y al parar el motor de mi 320cd es un poco brusco y suena bastante el coche supuestamente tiene 45000 km y no se que puede ser otro amigo con un 320cd tb pero con 19000 km no lo hace tan brusco, puede ser de los silent block? o de otra cosa? no encuentro nada en el foro por mas que leo.
    la garantia cubre eso?

    y si tb la garantia cubre lo del mal olor del maletero, gomas del marco del hueco de la puerta que se han despegado y la radio cd que cuando quiere sale el cd cuando quiere no y mas problemas?

    muchas gracias
  2. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    nedie sabe naa?
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.041
    Me Gusta:
    26.951
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Hola, buenas;-)

    Ese ajetreo brusco que comentas, podría indicar que lo que está mal son los tacos motor. Los silentblocks son otra cosa :D

    Entiendo que la garantía cubre los fallos y defectos, de fabricación. Así pues, quizás los tacos motor no te los cubriera (por desgaste) pero sí las otros asuntos que comentas; quizás lo del olor, a no ser que sea por una fuga de gasoil, no sè a cual olor te refieres.

    Un saludo,
  4. ///M.Bueno

    ///M.Bueno Baneado Baneado

    Registrado:
    6 May 2006
    Mensajes:
    248
    Me Gusta:
    0
    Ubicación:
    Jaén-Andalucía-España!!!!
    Cuando metes marcha atras y sales un poquito brusco te lo hace tambien? si es asi estoy 99,9% de que es algun taco de motor!
  5. jpbimmer

    jpbimmer Guest

    a mi me pasaba y eran los tacos del motor lo q sonaba era el escape contra algo metalico si lo dejas muxo se va a mas yo tuve q cambiar el escape entero......

    saludos
  6. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.041
    Me Gusta:
    26.951
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
  7. jpbimmer

    jpbimmer Guest


    no lo se me dijeron en el conce que lo cambiara entero lo compre pero luego me pusieron todo menos el catalizador previo(decian q estaba bien todavia) y lo q dices del ruido click click me suena ahora mismo pero todavia no he cambiado el catalizador previo que lo are pronto el catalizador previo es donde va el flexible no????

    una cosa lo del olor yo no huelo nada raro....

    saludos
  8. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    pero eso pienso que tiene que arreglarlo la garantia porque con 45000 km que pase eso pues es raro no? yo con el anterior coche un ibiza cupra hice mas de 100000 y no lo tuve que cambiar
  9. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.041
    Me Gusta:
    26.951
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Yo más que los 45.000kms pensaría en el "tiempo" desde que lo compraste;-)
    Porque a ver si has hecho 45.000kms en 4 años :D
  10. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    el coche no llega a los dos años lo compre de segunda mano con 45000 km el coche la verdad que en el tema de desgastes por ejemplo del volante no tiene desgaste el motor estaba sucio pero lo normal con esos km vamos que un limpiazo y se quedo nuevo

Compartir esta página