SOS problema electric

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por teodoraky, 6 May 2007.

  1. teodoraky

    teodoraky En Practicas

    Registrado:
    3 May 2007
    Mensajes:
    233
    Me Gusta:
    0
    Ubicación:
    Badajoz
    Buenas tardes a todos soy nuevo en el foro :a ver si me podeis ayudar.hoy hice sobre 100 km con el coche sin forzarlo ,despues estubo parado sobre 2 hora /AHORA VIENE EL PROBLEMA/,AL salir despues a los 100 m se me ilumino un momento el testigo del ABS ,DESPUES a los 5 minutos se quedaron fijo el testigo del ABS Y ASC .Dejo de funcionar :el cuentakilometros .el indicador del consumo y el termometro exterior se quedo en 17 grados Yasi sigue hasta la fecha . Mi coche es un530 DA E.39 A ver si me podeis echar una mano y muchisimas graciassssssss
    :frown: :mad:
  2. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    [​IMG]

    Ponte cómodo y cuidado que esto engancha. Lo siento pero no te puedo ayudar. Ya vendrán los expertos, tranquilo que hoy es domingo. Saludos desde el Sur.

    PD: Pon unas fotillos del coche.
  3. locodegranada

    locodegranada Forista

    Registrado:
    24 Ago 2006
    Mensajes:
    1.319
    Me Gusta:
    1
    Ubicación:
    graná
    prueba a desconectra la bateria y conectrala otra vez a ver---
  4. the dark man

    the dark man Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    891
    Me Gusta:
    0
    Ubicación:
    Santa Pola
    A mi me paso lo mismo hace poco y me toco cambiar el modulo del ABS (aparte de otras muchas probaturas que hicimos).

    Yo lo primero que haria es llevarlo a que te comprobaran el sensor ABS de la rueda trasera izquierda, que es el que te marca la velocidad del coche. Cuesta unos 60€ u 80€ nuevo.

    Si te tienen que cambiar el modulo en BMW te lo cobran bastante caro, sobre unos 700€. A mi me lo consiguieron en Bosch y salio por 480.

    Tambien me dijeron que no se podia poner uno de desguace porque no se podia reprogramar, pero eso te lo tendra que confirmar Fer u otro experto.

    Saludos.
  5. teodoraky

    teodoraky En Practicas

    Registrado:
    3 May 2007
    Mensajes:
    233
    Me Gusta:
    0
    Ubicación:
    Badajoz
    :frown: Muchas gracias probaremos con la rueda y que DIOS no coja confesaos:eek:
  6. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Bienvenido al foro :wink:

    saludos
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,,-).


    En cuanto a tu consulta,posiblemente fallo del sensor del ABS de la rueda trasera izquierda.
  8. teodoraky

    teodoraky En Practicas

    Registrado:
    3 May 2007
    Mensajes:
    233
    Me Gusta:
    0
    Ubicación:
    Badajoz
    como puedo poner fotos?
  9. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.536
    Me Gusta:
    12.909
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
  10. teodoraky

    teodoraky En Practicas

    Registrado:
    3 May 2007
    Mensajes:
    233
    Me Gusta:
    0
    Ubicación:
    Badajoz

    :cool: MUCHAS gracias probaremos a ver k tal:axe: :wav:

  11. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Bienvenido al foro.
  12. ferro

    ferro En Practicas

    Registrado:
    3 Feb 2006
    Mensajes:
    609
    Me Gusta:
    12
    Ubicación:
    El norte
    Bienvenido al foro y que no sea nada.

Compartir esta página