TAC al pisar el freno

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por cobretti, 29 Mar 2006.

  1. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Desde hace un par de semanas para acá, vengo notando un tac al pisar el pedal del freno, siempre y cuando el coche esté en movimiento. Hacia atrás no lo hace siempre, pero hacia adelante y a poca velocidad se escucha un TAC, una sola vez. El coche frena bien y todo eso. Si voy en movimiento y piso repetidas veces cada vez se escucha el TAC. Si piso fuerte para pararme no se escucha, si voy a más de 50km/h + ó -, tampoco se escucha (que no se si lo hará también). Estoy pensando en purgar el circuito este finde, para probar, pero se os ocurre algo.
  2. a_texas2000

    a_texas2000 Guest

    a mi en mi primer coche me pasaba lo mismo y me volvi LOCO hasta dar con el tema ........... un soporte del motor roto y claro al frenar con la inercia rozaba si daba el TAC .
  3. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Más datos:
    Este TAC lo hace aunque el coche ande muy muy despacio, y lo hace en el primer momento de apretar el freno, aunque lo apretes muy flojo que apenas tenga efecto sobre las pastillas. Si circulas y apretas flojito hace el tac, si no sueltqas el pedal y después apretas más fuerte, no lo hace. Es un ruido como si se activase un electroimán, o un relé gordo.
  4. a_texas2000

    a_texas2000 Guest

    joer empieza primero mirando si estan bien apretadas las pinzas de los frenos delanteros , despues mira que no tengas holguras en las rotulas y una vez mires eso habra que seguir para adelante ;-) .

    A priori puede ser o una pastilla que este mal puesta , o la pinza medio suelta , lo primero seria comprobar que esta en orden eso
  5. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Pues si, revisa bien la tornilleria de las pinzas porsiaca

    yo cuando fui a cambiarle las pinzas a mi coche me encontre que la pinza derecha llevaba solo uno de los dos tornillos, y el que llevaba estaba tan flojo que lo quite con la mano....

    imaginate el susto que me lleve cuando lo vi
  6. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
  7. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    No, suena en el tren delantero. El ruido es como un martillazo. Por problemas con un pequeño ruidito en una de las pastillas, (ya puse otro post) revisé varias veces el conjunto de fren de mi lado(era el que sonaba) y todo estaba OK. Miraré la otra rueda por si acaso, pero no es un ruido que lo localice en un solo lado, más bien lo hace en los dos. También miraré anclages y soportes de motr a ver. Darme más opciones por si acaso.
  8. a_texas2000

    a_texas2000 Guest

    ostia tio por poder hasta puede ser el radiador que ande medio suelto ! :)

    Tu primero mira los trenes de rodaje ( por si acaso ) y luego direccion , soportes de motor , etc .

    Pero yo me inclino a creeer que sea una pinza o una pastilla medio sueltilla
  9. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Si estoy de acuerdo, pero por eso lo pongo, porque como hasta el sabado no lo voy a poder mirar, si a alguien le ha pasado algo igual o parecido ir más al grano. De todas forma ya sabéis de antemano van las "gacias" para todos.;-)
  10. a_texas2000

    a_texas2000 Guest

    :) :) :)

    uff es que lo de los ruiditos es la leche , porque a veces te vuelves loco buscando de que leches es y despues siempre resulta ser la mayor tonteria del mundo .

    Ojala lo tuyo sea eso tambien ;-)
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de las pastillas,que no ajustan bien en su alojamiento,por efecto del desgaste de las mismas o por que no son originales.
  12. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Anoche me estube fijando bien y creo que el dichoso ruido viene del lado del copiloto. Todas la veces he revisado mi lado y hoy al mediodia miraré la otra rueda a vez si veo algo, porque es lo que dices a_texas2000, los ruidos son la leche. Si me toca mucho los huevsss, pongo de nuevo las pastillas viejas y pruebo. La verdad es que estas Necto altas prestaciones delanteras no me convencen mucho.:cry:
  13. a_texas2000

    a_texas2000 Guest

    hombre tu fijate si tienen movimiento las pastillas o las pinzas , pero dale sin contemplaciones eh !! .

    Sino has de fijarte tambien en los silemblocks que no es raro que al frenar y agacharse haga tope y suene , sino tambien prueba con lo de los soportes del motor .

    Hombre esta claro que si el TAC se oye dentro del coche debe de ser una pieza que hace una cierta fuerza cuando tocas el freno .

    Supongo que habras mirado los brazos de suspension con sus correspondientes gomas , sino tambien puede ser una pista por la que tirar .
  14. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Bueno hoy le he hechado un vistazo y el problema está en las pastillas.
    Hay algo de juego entre las patas (superior e inferior, mirándolas sugún estan puestas) y el alojamiento de estas. Están marcadas tanto las pastas como el soporte y se ve bien brillante. Creo que cuando freno el disco intenta hacer girar a la pastilla y está pega un porrazo contra el soporte. Es muy poco el recorrido, 2-3mm pero con la fuerza que hace, no me estraña. Me queda la prueba de fuego, poner las pastillas viejas, y así acabaré de concretar.De todas formas las pastillas de mi lado no tienen tanto juego en esa zona como las del otro lado, creo que tengan un defecto de fabricación, ¿Qué opináis? ¿hay precedentes similares?
  15. a_texas2000

    a_texas2000 Guest

    hombre puede que el problema parta del disco de freno mas que de las pastillas en si .

    Puede ser que este un poco alabeado el de ese lado por cualquier motivo y gaste mas las pastillas de ese lado , yo quizas me inclino a creer eso .

    En cuanto a lo de las pastillas viejas ANDATE CON MUCHO CUIDADO que posiblemente esten CRISTALIZADAS y como tengas que pegar una frenada te va a venir la vista porque lo notaras el pedal duro como una piedra y no va a frenar mucho , quedas avisado tio que eso es un poco peligrosillo .
  16. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Las pastillas las cambié hace un mes, las viejas no están apuradas, las cambié antes que rozase el sensor, y frenaban de coña. Son las TEXTAR de origen (de todas formas con pasarles una lija antes de montar, resuelto) . El disco se ve perfecto a simple vista y ya digo que antes de cambiar a las NECTO todo funcionaba de cine.
  17. a_texas2000

    a_texas2000 Guest

    Pues entonces es raro raro raro raro :) .

    A mi se me hace extraño que coman mas pastilla de un lado que de otro ...... la unica opcion seria que te has metido en un ovalo tipo nascar , o que has montado a una persona de 250 kgs y te recorrieste españa de punta a punta , porque si el disco esta bien , y la pinza estaba bien sujeta es muy raro que desgaste diferente las pastillas .
  18. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Noooo, no se si me he explicado mal. No me gasta más pastilla de un lado que de otro. Las gasta igual. Lo único es que de un lado tiene algo más de juego que del otro y hace ruido de un lado y del otro no. Gastar y frenar lo hace por igual los dos lados, y lo hace bien, sin desgastes raros.
  19. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si no le diste grasa de cobre al montarlas,daselo y seguramente se quitaran esos ruidos.
  20. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    La grasa de cobre se la di al montarlas y se la he vuelto a dar cada vez que lo he revisado. Incluso he llegado a pensar que pueda ser eso, que la pastilla exterior (la que no queda sujeta al pistón) resvale algo por la grasa de cobre y por eso se mueva en cada frenado como si el disco la quisiera hacer girar, y esa pequeña horgura que tienen que tener sea la que golpee la pastilla contra el soporte y haga el ruido, por eso si freno fuerte no hace ruido, porque la pastilla se apreta más rápido y fuerte contra el disco y no se mueve, y al frenar suave, si lo haga.(son conclusiones8-[ :) ) Miraré de quitarlas de nuevo, limpiarlo todo bien, y montarlas sin grasa, si sigue haciéndolo pruebo con las viejas.
  21. piezas

    piezas Guest

    Me parece raro pero podria ser que cuando Necto diseño esa pastilla quizas la haría 1 o 2 mm mas pequeña y por eso el ajuste sea perfecto.
    Mañana te digo si hay diferencias entre fabricantes.
    A mi en pastillas me gustan las Lucas
  22. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    A final de año cambiamos las pastillas al audi de mi brother y pusimos unas lucas, (a el le hacen buen descuento) y ya me dijo que estaba muy contento. A ver si saco conclusiones definitivas y hay que hacer el cambio.;-)
  23. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Bueno conclusión finalizada. Son las pastillas. He vuelto a poner las viejas y todo perfecto. Ni chirridos, ni esos tac que sonaban por ahí que parecía un martillazo. He observado que las pastillas nuevas tienen una especie de recubrimiento como de goma o plástico termofusionado, o pintura calórica o yo que sé (no está el metal al aire),y las que van en la cara de fuera(no en el lado del pistón) tienen una especie de de rugosidades en la cara que asienta en el soporte. Cuando las monté pensé que eso se fundiría con el calor y quedarían bien asentadas y que sería para que no hagan ruido, igual que untarlas con grasa de cobre. Pues bien esas rugosidades no desaparecen y creo que es el problema, que no llegan a asentar bien. He probado a rascar una y sale, osea que las volveré a montar con eso rascado, haber qué.
    Hay van las fotos de lo que os cuento, una ya rascada.


    [​IMG]


    [​IMG]


    En las otras pastillas la superficie de contacto con el soporte o más bien con el pistón, es pèrfecta y no se observan irregularidades ni arrugas.

    [​IMG]


    ¿Qué opináis????
  24. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Más conclusiones. He rascado las pastillas para volver a probar, pero he descubierto más cosas. He comparado las pastillas NECTO con las originales TEXTAR, yyyyy yy y y y y, una de las necto, en una de las patas, es unos dos milímetros(2 mm) más estrecha que las demás, por lo que al ponerlas quedan bailando en el soporte. Sólo una pata y sólo de una pastilla, por lo que creo que sea un problema de fabricacíón. Ya me he puesto en contacto con federal-mogul para ver que me dicen, si puede ser posible o no. El caso es que hay esa diferencia y por eso no ajustan bien.

    La flecha roja indica el lado que tiene menor cota, el otro lado es perfecto y las otras tres pastillas también tienen las cotas bien. He comprobado varias veces por ver si cabía la posibilidad de que tubiesen posicion derecha/izquierda, pero no, las TEXTAR tienen todas la misma cota en esa zona.

    [​IMG]
  25. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.357
    Me Gusta:
    2.620
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Para evitar esto hay siempre que dar a los tornillos un loctite retenedor de roscas, es fundamental.

    S@LU2
  26. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Bueno pues solucionado.
    Federal-mogul me llamó por telefono esta semana y me dijo que me acercara al distribuidor, que me darían un juego nuevo, y que llevase este que querían hechar un vistazo a ese problema.
    He ido esta mañana y antes de traerme el juego nuevo, lo hemos comprobado y efectivamente, ahora todas las pastillas tienen la misma cota. Las otras tienen un fallo de fabricación. Ya están montadas y ahora no se escucha ruido alguno.
    Como siempre la voz del BOSS (Fer316) es la que vale.(gracias)
    El caso es que está muy bien que cuando hay un fallo, la garantía esté para algo, pero me he quedado con una impresión muy mala, porque en una pieza tan importante para la seguridad como las pastillas de freno, no tendrían que haber estos fallos. He perdido mucho tiempo y quebraderos de cabeza con el tema, una cosa nueva y montada correctamente, no es para que te haga dudar de que está hay el problema.
  27. jorgifumi

    jorgifumi En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    369
    Me Gusta:
    0
    Ubicación:
    Madrid
    Enhorabuena x haber dado con el problema, como siempre hay que hacer caso a Fer jeje, que es un crack!
    Salu2 y a disfrutar del coche
  28. teletour

    teletour Guest

    A mi me pasa lo mismo, cambie las pastillas hace un par de meses y me suena tal cual lo describen en el otro post, es un ruido metalico y seco en la zona delantera, he revisado y veo todo normal. suena especialmente en frenadas lentas
  29. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Bueno, pues ahra que se han desgastado algo ya las pastillas, me vuelve a hacer el ruido, pero ahora cuando freno despacito (que es cuando hace el ruido) y me quedo parado si doy marcha atrás despacito noto como si el freno se quedara algo enganchado, porque hacer ruido de pastillas. Cuando toco de nuevo el pedal del freno, deja de hacerlo.
  30. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    ¿bomba de freno? ¿retenes? por decir algo

Compartir esta página