Técnicos:Ruido "raro" bajo el coche...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por TNT, 4 Oct 2005.

  1. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    A ver amigos...
    Ayer al ir a arrancar mi compaq 320 td, al dar el contacto (sin llegar a arrancar el motor) me aparece un sonido ronco, como una vibración que sale de debajo del coche (por la zona de debajo del conductor), parece algún motorcillo eléctrico, que se hubiera quedado "pegado", tras arrancarlo, el ruido se mantuvo durante 200 Km para luego desaparecer y aparecer hoy de cuando en cuando. Suena independientemente del motor y es un ruido constante.
    ¿alguno sabe qué puede ser...? Yo sospecho de la bomba de gasoil (que no se dónde va) pero me dicen que hay un motorcillo en un pequeño calentador que hay para calentar el agua del circuito de la calefacción
    Ayuda please!
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    ese motorcillo, si no me equivoco, es eso que va en los modelos de importacion donde en otros coches va la bateria ( delante del pasajero)...., se enciende cuando hace mucho frio y solo mientras el motor está frio.
    no estaría encendido 200 km....
  3. Herlinm

    Herlinm Guest

    A mi tambien me hacia un ruidillo similar pero solo al ralenti. Total que era un soporte de fijación del tubo de escape a la altura de debajo del piloto. No se si será eso, pero por pegarle un vistazo. Se solucionó soldando dicho soporte. Que por cierto ya me lo han soldado tres veces. Menos mal que está en garantía. Y parece ser que es muy común en los e-46. Saludos;-)
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Justo debajo del conductor esta la pre-bomba de alta presion,es posible que sea esa la que suene.
    En cuanto al calefactor adicional,de llevarlo estaria colocado en el aldo dercho y de sonar sonaria por esa zona.
  5. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    Antes de nada gracias a todos por el interés. Da gusto con este foro...
    El ruido ahora sólo aparece a veces, y yo creo que sea más la bomba que indica Fer que no el sistema de calefacción, porque imagino que con el coche caliente, como indica Leoper (+ de 200 Km) ya no sea necesario precalentar el agua ¿no?

    Si es la pre-bomba que indica Fer, qué hago...? Me puede dejar tirado...? Como ahora sólo lo hace de vez en cuando no sé si cambiarla o no...
    Voy a preguntar el precio antes de asustarme prematuramente..

    Gracias chicos!!!
  6. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    Herlinm:
    Lo del escape no creo que sea porque me lo hace con el contacto dado y el motor parado
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Alrededor de lso 230 euros es elprecio de la bomba esa.
    De todas maneras revisa la sujeccion,va sujeta con una goma y apoyada sobre un soporte de chapa,lo mismo se ha movido y toca en algun lado metalico.
  8. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    Gracias Fer. Así lo haré y os cuento...
  9. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    Bueno... como había prometido, os cuento:
    pasé por un taller que hay junto a mi trabajo, me dijeron que la bomba sonaba un poco pero que en todos suena, que era probable que aguantara por lo menos tres años y.... cómo me iba a dejar tirado!!!!

    Pues bien, me puse en ruta, y después de 100 km, voy con el control de velocidad por autopista y se empiezan a notar unos tirones a la vez que se enciende el testigo del DDE. veo que puedo continuar el viaje siempre que el consumo instantáneo sea menor de 8 litos/100 aprox. así que decido darme la vuelta (me iba de vacaciones) y me quedo tirado a 20 Km de casa...

    Así que si a alguno os pasa, OJITO con la BOMBA!!!

    Perdón a todos por el "ladrillo" pero es la primera vez que se avería el BMW
  10. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.022
    Me Gusta:
    208
    Ubicación:
    Valladolid / León
    ah! gracias a todos...
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mala suerte,lo siento,;-).

Compartir esta página