Temblor al arrancar

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Factoni, 6 Jun 2006.

  1. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.676
    Me Gusta:
    1.357
    No es q mi coche sea una bestia y tiemble el asfalto cuando lo arranco, aunque también podría ser:)

    Ahora mismo el coche lo uso sólo los findes y cuando paso a recogerlo, al arrancarlo le cuesta mantener el ralentí estable hasta q acelero para sacarlo de la plaza. Hace como si fuese a ahogarse, pero nunca ha llegado a hacerlo.

    Normalmente lo q hago es acelerar un pelín en vacío para q suba de vueltas y sacarlo de la zona de debajo de las mil rpms, q es donde tiembla. Si suelto el gas de golpe vuelven a caer las vueltas por debajo del ralentí y tiembla un poco, aunq menos, y ya se estabiliza. Si lo suelto suavemente no ocurre nada extraño.

    Para q os hagáis una idea hace más o menos lo mismo q si lo arrancaras con el aire acondicionado puesto y las luces encendidas, sólo q algo más violento

    El coche anda bien, suena bien, no tiene nada raro y no lo hace más en todo el finde. Es normal esto y hago bien en acelerarlo un poquito en vacío? No lo paso de 1500 rpms o 2000.

    Como información, le queda una raya verde de las inspecciones. Puede ser q el filtro del aire o bujías estén sucios? o q simplemente al no usarse durante 5 días le cueste un poco arrancar.

    Gracias!!!;-)
  2. markopolo

    markopolo Guest

    suele pasar en los coches antiguos más, creo que se debe a la toma de aire automática, el coche tiene que regular para que no se cale. mira a ver si está bajo de ralentí. A mi me pasaba con la harley de carburador.
  3. Toyo

    Toyo Guest



    :flip: :flip: :flip: ¿El Z3 coche antiguo?:descojon: :descojon: :descojon: :descojon: :descojon: :descojon:
  4. parlotti

    parlotti En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    94
    Me Gusta:
    0
    Ubicación:
    montain
    A mi me ocurre que al arrancar a veces va a tirones hasta que lo pego un aceleron en vacio y se le pasa.
  5. Toyo

    Toyo Guest

    A mí en un Vitara que tuve me pasaba en invierno, era de carburados con starter automático y encima se aceleraba de la leche hasta que se calentaba y bajaban las rpm, pero en el Zetilla no.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Eso puede ocurrir por que los tauqes se vacian y hasta que no se llena de aceite y ajustan el motor no và redondo,ocurre en los modelo de 4 cilindros y dejandolo varios dias parado.

    ¿Por cierto,que modelo de Z3 tienes?
  7. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.676
    Me Gusta:
    1.357
    El 1.8 de 115 cvs.
    Debe ser esto q comentas, por que cuando el coche se usaba a diario no ocurría. Ha empezado a hacerlo cuando lo uso sólo los fines de semana.

    Gracias a todos!!!:zartyman
  8. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Anda que te has lucido, ni que el Z3 llevase starter manual......:-s
  9. markopolo

    markopolo Guest

    que yo no he dicho que no lleven starter, a el kadett de mi padre le pasa y tampoco lo lleva. los coches de ahora no suelen hacer
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Entonces es lo que te comento,no te preocupes por ello,;-) .
  11. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.676
    Me Gusta:
    1.357
    Vale, muchas gracias!
    Mañana lo volveré a coger, a ver si me lo hace de nuevo..
  12. z3 blanco 99

    z3 blanco 99 Guest

    yo estoy con Fer ...o el filto aire cualquier tonteria factoni nonti preocupare,a ver si quedamos un dia con las motillos que hay que ver que no la sacais para nada tu tb toyo pobrecita kawa ella tb te quiere sacala de paseo pobrecita y con ese laser completo que lleva para cuando una kedada con motos????
  13. Toyo

    Toyo Guest

    Yoshimura ;-) no Laser, la verdad es que la tengo un poco abandonada y en casa de mis padres, así que además de darme pereza de ir a por ella para darme un paseo el otro problema es que es mi primer veranito con el Roadster :xray: , jejeje, y durante el mismo tengo que valorar junto con el Sr. Pere si para final de año lo cambio por un ///M o me quedo con este, y es que ahora casi lo uso a diario con un consumo mixto de 8,5 por ordenador y eso es un lujo, tendré que valorar todo eso y decidiré.
  14. z3 blanco 99

    z3 blanco 99 Guest

    las llantas toyo si no es indiscreccion cuanto salen? pq,molan mucho mas los zetas con llantas,si lo llego a pensar antes de ponerle los 4 neumaticos nuevos le pillo unas llantas guapas y neumaticos 225 pero bueno...... y es con yosimura ya ves tiene que sonar de vicio pues ala a sacarla un dia de paseo no hay escusa toyo.
    y como te pilles un m que guapo con ese si que si 321 cv para el enano casi na ..si si tu pillatelo ya nos daremos un rulo.
  15. Toyo

    Toyo Guest

    Salen por unos 600 euros con gomas a 3/4 de uso arriba y abajo con 225/45/17, todo es cuestión de buscar en el foromercado.
    El Yoshimura además de sonarrrrrrrrrrrrrrr a veces echa llamaradas que por la noche flipas, es para foto, pero desde 1989 que la tengo tendrás que entender que ahora estoy más tonto con mi juguete nuevo que es el Zetilla :) .
  16. z3 blanco 99

    z3 blanco 99 Guest

    pues buen precio para las llantas con neumaticos si señor.y va de cine no? no le has notado nada .es decir mas pesado o falto de motor
  17. Toyo

    Toyo Guest

    Sólamente un aplomo diferente en curva, como más sentado pero más rebotón si el asfalto es malo debido al menor perfil (45), y de motor y consumo no he notado nothing.
  18. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    yo llevo 17,con 225 y 245 y sí que consume algo mas,0.5l,el coche es bastante mas pesado y el firme irregular no lo lleva muy bien,ahora si la carretera es buena va de cine, y esteticamente queda de vicio!!
  19. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.676
    Me Gusta:
    1.357
    Con una 50 q tengo no tengo ni para empezar contigo. Burras más gordas han caído:descojon: :descojon:
    Es coña, jeje
    En verano la voy a desmontar entera y volver a montarla cambiándole las piezas q vea mal, ya q va a cumplir 5 años y quiero q esté bien antes de "abandonarla" hasta q la coja mi hermana pequeña.
    Si todo va bien, en septiembre por fin iré a por algo gordo y de sonido celestial:)
  20. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.018
    Me Gusta:
    3.086
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    no sé tio...seguro q e slo q dice fer. De todas formas me pasaba a veces ocn el clio, intenta hacer el doble arranque de vez en cuando (cuando lleves tiempo sin cogerlo). Consiste en poner el contacto hasta el punto justo antes de arrancar, esperar a q se enciendan las luces, quitar el contacto, volver a ponerlo y ya arrancar.

    El problema q tenia el cli oes q la bomba de gasolina a veces no se iniciaba, entonces al arrancar no arrancaba bien y a veces se calaba. Haciendo eso se iba el problema. (contacto, fuera contacto, contacto, arrancar)
  21. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Esto me recuerda al famoso: "dar cela, pulil cela....." :descojon: :descojon:

Compartir esta página