Temperatura loca

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por McClane, 2 Ago 2007.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.446
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Nuevamente me dirigía a Valdemoro. En un ZAS!! veo el cuadro y la temperatura está ¡¡por encima del ROJO!! Antes de parar el motor inmediatamente, veo cómo inmediatamente la aguja vuelve a la posición de después del azul... :nose:

    En un claro en el carril, veo el reloj y ahora se desplaza "eléctricamente" a la posición central... De repente no tiene temperatura, de repente, está al rojo vivo... Y después está en su temperatura normal: entre la mitad y el intervalo anterior. Durante un buen rato ha estado fluctuando... :nose:

    ¿Y qué temperatura es la buena? ¿La de la mitad del reloj? ¿La roja? Cuando abro el capó me da una patada de calor, pero la habitual, no para estar al rojo... ¿La fresca?

    Yo personalmente me fío de la temperatura fresca, porque es la que más regularmente coge, y ya me conozco bastante el coche...

    Descarto el cuadro. ¿Dónde está la resistencia que informa de la temperatura del agua?

    Saludos!!
  2. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Apuesto por la tuerca "7mm" de masa del reloj de temperatura.:yes:

    Si te diesen malas lecturas o lecturas "locas" del cuentavueltas y el económetro también......entonces te diría placa de intervalos.:wink:
  3. Tuner

    Tuner Forista Senior

    Registrado:
    5 Feb 2007
    Mensajes:
    4.173
    Me Gusta:
    21
    Ubicación:
    Leon
    ey ami me pasa lo mismo pero no exactamente lo mismo jajaja si entro en una calle de adoquines entonces la temperatura va de un lado a otro en 1 seg asta que salgo de la calle jajajaja y si voy en una carretera normal va vastante recta aunke aora con el viscoso aveces va mas caliente q antes y otras mas frio nunse:nah:
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Haz lo que comenta JOTA R.,reapreta la tuerca del reloj.
  5. Tuner

    Tuner Forista Senior

    Registrado:
    5 Feb 2007
    Mensajes:
    4.173
    Me Gusta:
    21
    Ubicación:
    Leon
    lo mio es lo mismo??
  6. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Yo diría que si.:wink:
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.446
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Gracias por las respuestas!!

    Lo de la tuerca sería posible, pero me pasa tanto en tramos acheados como en no bacheados, más bien, cuando quiere.

    En caso de que esté bien, ¿dónde está esa resistencia?
  8. disakia

    disakia Guest

    Hoy me paso similar Mc.

    por primera ves en la historia de carbu y yo, la aguja clavada en la mitad.
    (buen nombre para un peli de E-30).

    alegria total, primer mataburro y comienza subir la temperatura,
    al proximo comienza abajar.

    pero puedo decir que en un trayecto de unos 12kms, que antes no me atrvía a hacerlo hoy lo hice y la aguja no paso de la segunda blanca, oscilando siempre entre la mitad y esa.

    y al principio cuando comence el viaje, se había " clavado la aguja" 1mm antes del medio

    saludos

    mañana seccion con el pistolero laser, para confirmar la teoria

    Ahh!! JR, me olvidaba, los muelles del 318IS vienen en camino :yes:
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.446
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Me alegro disakia!!

    Creo que puedo ir confirmando lo del cuadro. Esta tarde, durante 10 minutos en carretera, la aguja aún no había subido a la primera raya, y eran las 1730, y me resultaba raro... Le he metido un golpe al cuadro con los dos nudillos y se ha clavado en el medio...

    Tendré que hacer uso de mi tutorial para arreglarlo :LOL:
  10. la aguja ckavada en la mitad
    la concha de tu hermana diego nunca paras de hacerme reir ..

    me alegro por lo del carburito macho ya era hora de que diera una buena noticia ese fierrito espero que siga igual...

    y por lo de mclane ami nunca me paso pero en caso de que algo anduviera mal las luses del tablero se tendrian que enchegar ..o del check tambien ...

    es solo una opinion ami nunca me paso nada similar jajajaj
  11. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Ya me contarás qué es lo que habéis visto Javi y tu.......:wink:

    Respecto a lo de los muelles....me alegro!!:wink:
  12. disakia

    disakia Guest

    HOLA jr
    Pues la aguja marca bien, lo medimos con la pistola esa famosa, y en el mangon que entra agua al radiador maracaba cerca de los 90º y la aguja estaba casi en la segunda linea blanca.

    pues como habia recomendado un forero, tambien, medimos la temp en el radidor, y creo que confirmamos el fallo.
    arriba del todo del radidor cerca de los 90 medio de temp.
    abajo del radidor 80 altos de tempo. y para sorpresa nuestra en el medio, frente al viscoso, 65/70 º,
    asi que llegamos a la conclusion que radiador malo.

    nos miramos y dijimos , fuera radidor, " trae SALFUMAN", pues para hacerla corta, nos cargamos el radidor, el p..o hombre salfu, se lo deboro en 10mts.

    el regreso fue un poco acojonante, porque la aguja no paso nunca de la segunda blanca , pero cuando llegue a destini , se escuchaba ssssshshshshshshsh.
    abri el capo y de todas las fugas del radiador salia vapor, ya no quedaba casi agua, me dije que sea lo que san BMW, quiera, cerre y me fui para casa.

    al otro dia volvia abuscarlo, le aheche agua, giro de llave y rum rum , a dentro del garage.
    ya de paso Javi que hace de todo :wink:, me cargo el gas del A/C, me viene feliz, el motor ardiendo pero yo dentro fresquito como un lechuga!!!

    como era sabado y mi mujer trabajaba que mui con la heredera, un gracias enorme a Isabel mujer de JAVI, hizo de niñera, toda la mañana, :wink:, que jsutamente se llama como la mia.

    y como si esto fuera porco me vine con dos bolsa de tomates, berenjenas y pimiento de la huerta de JAvi e Isa, si tambien tienen huerta, :wink::twitcy::wink::twitcy:

    hoy a la mañana fui a buscar radiador, me quedaron de contestar porque en bmw, bcn que es de donde los piden aquí no habia, llamarian a madrid, y quien estaba, Javi, :twitcy:, asi que nos fuimos de cafe.......

    estoy a la espera de que me contesten por el radidor,
    250 + iva + portes

    madre mia
    que no se entere Isa (la mia)

    fer316, tenias razon acerca del radidor, (recuerdas)
    un saluldo para todos.
    a ver si consigo radiador
  13. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Pues a ver si con esta va la vencida.:wink:

    Allí en las islas el agua tiene mucha cal (es dura) con lo cual si han llenado el circuito con agua sin anticongelante.......:nah: el bloqueo del radiador está asegurado......

    Lo curioso es que la vez anterior cuando lo quitaste y le metiste agua con manguera.....decías que drenaba bien.....:mad:

    Tienes suerte de tener a Javi e Isa cerca.....dos grandes personas.:wink:

    Un saludo!!
  14. disakia

    disakia Guest

    si pero por las celdas centrales aparentemente no pasaba el agua lo hacia por los laterales.

    quien sabe.

    ajala arme y todo este ok

    gracia x todo
  15. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    a mi me pasa que cuando pongo el aire acondicionado, la aguja se me va al rojo y el coche me hace ruido raro con el aire puesto
  16. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    En tu caso fíjate si te funciona el ventilador eléctrico que está detrás de los riñones al conectar el aire acondicionado. Si no se enciende (que por lo que dices es lo que te pasa) tienes mal la termorresistencia del mismo.:wink:
  17. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    ok mañana lo miro
  18. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    en mi e30 paso igual,cambien un diodo que esta justo debajo del reloj y limpie los contactos y por supuesto aprete bien la tuerquitas y ya no jodio mas
  19. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    si que se mueve....
  20. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
  21. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.446
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    La mía es más rápida que Billy el Rápido :twitcy:
  22. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city

    cualo?


    se mueve normal supongo... no se ven las aspas cuando se mueve si es a lo que te refieres :D


    ¿grabo un video?
  23. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.446
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Graba graba!! :LOL:
  24. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Dale un par de hostias como hago yo... y problema resuelto!... :mad::nah:.... A mi me suele suceder de vez en cuando... es mas, me paso ahora de regreso de mi viaje, le di una hostia y bajo a lo normal.. :D
  25. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.446
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :LOL: Lo que pasa en mi caso es que a eces se queda marcando de menos... :mad:

Compartir esta página