Temperaturas aceite y agua //M

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por Bladean, 19 Ene 2006.

  1. Bladean

    Bladean Guest

    Esto va para los M's que teneis temperatura de aceite. Que tarda mas en llegar a 90º agua o aceite? y cuanto tiempo tardan en estabilizarse los dos? es decir si uno llega antes cuanto tarda el otro en llegar tb?:-({|=
  2. twenty

    twenty Guest

    El agua se calienta en seguida...unos 3, 4 minutos

    El aceite tarda un algo mas...casi 10

    Mas o menos
  3. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    El del agua no se acostumbra a mover pero el aceite, como mínimo a mi, me oscila entre los 90 y 130 dependiendo del tipo de conducción.
  4. supreme

    supreme Guest

    Me pasa lo mismo que a HccSoft, solo que a mi el aceite no me ha pasado de unos 110 todavía, lo cual me hace pensar que voy paseando a miss daisy y esto no puede ser :)

    Saludos
  5. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Mi coche me parece que se calienta más de lo normal. Eso le pasaba a más gente en el foro M. Por carretera de curvas en verano, llevándolo entre 4000 y 7500 se me ponía ya a 120 grados. En el taller me dijerno que era normal que se calentara si le daba mucha leña pero que podría haber un error en el sensor de la temperatura. Igualmente como pocas veces lo llevo a 250 ni lo he revisado.
  6. jashan

    jashan Forista Senior

    Registrado:
    23 Abr 2003
    Mensajes:
    6.967
    Me Gusta:
    716
    Ubicación:
    Vice City
    puede ser el sensor, la suciedad del circuito / radiador, el electroventilador que entra tarde...

    Si todo lo demás está bien no parece ser preocupante

    Hasta 90º, suave (1000 / 1500 rpm), a partir de ahí, se queda en 95º, 100º como mucho
  7. twenty

    twenty Guest

    Yo tampoco lo he visto nunca pasar de 100º.
  8. Bladean

    Bladean Guest

    Aaamm. Asi cuando el coche esta frio y llega el agua a 90º no es indicativo que ya se le puede meter caña... debere esperar un poquito mas hasta que el aceite tb se caliente.. Gracias
  9. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Exacto. En el manual pone que hasta que la temperatura del agua no llegue a 60º no se le puede apretar. Tarda unos 10 min en ciudad y un poco menos por carreretera. El agua en la mitad de tiempo ya está en su lugar.
  10. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    No huele a quemado ni nada :) a mi siempre se me mantiene por encima de 100. El radiador del aceite lo limpie por fuera y por dentro sin conseguir ningún cambio así que lo dejé "tal cual".
  11. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.100
    Me Gusta:
    7
    Ubicación:
    por el centro
    es lógico que el aceite tarde más en calentarse, y por el mismo motivo (inercia térmica) tarda más en enfriarse, aunque esté en contacto todo el rato con el agua que esta más fría. Como mucho, puesto que el agua se utiliza para refrigerar el aceite, el agua puede llegar a la misma temperatura que el aceite, que es cuando el intercambio de calor entre agua aceite es máximo, siempre que la temperatura exterior sea menor que el aceite, pero más de 100 grados lo dudo, sería demasiado calor.
    Por el rollo ese de la inercia térmica todos los radiadores esos que anuncian ahora y quevalen una pasta, de calor azul tiene por dentro aceite... aunque es un poco engaño, porque tardan mas en enfriarse, pero tb en calentarse!!
  12. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    El mio se pone dandole caña como mucho a 100 º el aceite y la temperatura del agua se estabiliza la aguja en el medio y ni sube ni baja.
  13. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Entonces supongo que si la del agua no se me mueve mi sensor de aceite debe ir pillando la temperatura del tubo de escape :descojon:
  14. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    :descojon: :descojon: :descojon: :descojon: :descojon: :descojon:
  15. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Ya vuelvo a tener coche. La perdida de aceite era nada más y nada menos que la junta de un tornillo (de no sé donde). Tenía todo la placa inferior manchada de aceite.
    Me voy a buscarlo que le han hecho una limpieza de bajos y debe tener depresión... :)
  16. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Jaja, ahora que le hagan un lavado de bajos al dueño, me alegro que solo sea eso.
  17. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    lo que vendra es como un marques!!!!!!!:descojon: :descojon:
  18. Toyo

    Toyo Guest


    Igualito que el mío, ni se mueve la aguja una vez que se estabiliza en la mitad.[​IMG]

Compartir esta página