Tengo un problemilla con mi 530d...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por ZuPeR-LuIzFeR, 10 Oct 2005.

  1. ZuPeR-LuIzFeR

    ZuPeR-LuIzFeR En Practicas

    Registrado:
    23 Sep 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a todos...
    pues bueno tengo un posible ligero problema..tengo un bmw 530da e39 del 99. Me lo compraron hace un añoy mi padre no le noto nada, solo q no respondia como él queria, pero eso puede ser logico al estar acostumbrado a un audi s8. En fin..despues de un tiempo con el me di cuenta que no tiraba demasiado en comparacion con coches de menor cilindrada y potencia. los lleve a un taller bosch car service pensando que tenia sucio el caudalimetro y me digeron q estaba en perfecto estado pero q tenia una pieza( la referencia es 11 74 2 247 906 y pone algo de "convert pre" es de la marca pierburg)en fin despues de cambiarla no note nada.
    El otro dia probe a cronometrar un 0-100 con un gps que da la velocidad real y me da 12-13 segundos. Y luego estrujandolo a tope no pasa de 210km/h de velocimetro(=198km/h reales)
    segun vuesatra esperiencia...me podriais decir que le puede pasar?
    y posible solucion sin tener q pasar por la bmw....
    muchas gracias...
    si os sirve de algo el coche tiene unos 185000km
  2. puede ser la valvula AGR???????
  3. ZuPeR-LuIzFeR

    ZuPeR-LuIzFeR En Practicas

    Registrado:
    23 Sep 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    Madrid
    y eso que es, donde esta y como se repara?
  4. ZuPeR-LuIzFeR

    ZuPeR-LuIzFeR En Practicas

    Registrado:
    23 Sep 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    Madrid
    pues la verdad esq no me ayuda del todo
    ya se para que sirve, pero ni se donde esta ni como es ni que es lo que hay que limpiar, pero muchas gracias por contestar
  5. a ver si te contesta alguno de los asesores del foro y te ayuda mejor, yo no sé mucho más, a un 320d q tengo le ocurre lo mismo y me dijeron en el foro q o era el cauda o la valvula y me remitieron a ese post, en todo caso tengo q ir a reparar el 320 si me entero de algo ya te dire.. lo importante es q no sea el turbo sino :ANAL:
  6. genius

    genius En Practicas

    Registrado:
    1 May 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    madrid
    Para limpiar la valvula de AGR,simplemente desmonta la tapa superior de motor son 5 tornillos de alen del cinco, depues busca el tubo del intercooler un tubo grande en la parte izquierda del motor en sentido de marcha,te encuentras con la valvula AGR,que se desmonta con 4 tornillos de cabeza de 10,pero la averia de tu coche lo mas seguro que sea el ajustador de presión esta en soporte al lado del turbo.
  7. ZuPeR-LuIzFeR

    ZuPeR-LuIzFeR En Practicas

    Registrado:
    23 Sep 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    Madrid
    creo que lo que tu dices(genius) es lo que ya me cambiaron, en la caja de repuesto pone convert pre (yo creo q eso significara convertidor de presion o algo parecido) y la referencia es la que he puesto en el primer mensaje...
    muchas gracias a los dos
  8. genius

    genius En Practicas

    Registrado:
    1 May 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    madrid
    Efectivamente esa referencia coresponde al ajustador de presión,pues nos quedaria comprobar posibles fugas por los tubos de depresión hasta el ajustador y si no probar con el medidor de masa.
  9. ZuPeR-LuIzFeR

    ZuPeR-LuIzFeR En Practicas

    Registrado:
    23 Sep 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    Madrid
    muchas gracias
  10. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.187
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Cuanto hace que no cambias el filtro del gasoil ? Verifica que es el que tiene que llevar tu coche.
    Comprueba tambien los manguitos del turbo por si tienes alguna fuga
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.983
    Me Gusta:
    2.239
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aparte de lo comentado por nuestros compañeros,tienes dos o tres posibilidades,el caudalimetro que falla,la valvula de manejo del turbo,que no le hace abrir del todo a ese turbo o algun inyector.
  12. ZuPeR-LuIzFeR

    ZuPeR-LuIzFeR En Practicas

    Registrado:
    23 Sep 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    Madrid
    muchas gracias a todos
  13. JUANMANUEL2R

    JUANMANUEL2R Guest

    YO TENGO UNO IGUAL CON CAMBIO AUTOMATICO Y LA VELOCIDAD EPUNTA ES LA MISMA QUE INDICAS Y EL TIEMPO DE 0-100 MAS OMENOS EL MOSMO UNOS 10 SEGUNDO, LO HE MIRADO TODO Y AL FINAL CREO QUE EL COCHE NO TIENE NADA SI NO QUE NO DA MAS, ME HAN DICHO QUE MEJORARA UN POCO CAMBIANDO LOS INYECTORES PERO YA SAEIS SON 250E POR CADA UNO, Y LA VERDAD QUE TAMPOCO ESTA LA COSA PARA TIRAR EL DINERO Y PARA QUE TE QUITEN EL CARNET.

    SALUDOS
  14. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.187
    Me Gusta:
    29
    Ubicación:
    Salamanca
    que no da mas un 530 ?? 8-[8-[8-[

    Pero si los daba el mío antes de ..........

Compartir esta página