Termostato cambiado pero sigue frio?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Seipold, 3 Oct 2005.

  1. Seipold

    Seipold Guest

    Me cambiaron el termostato pero al bajar las cuestas baja mucho la temperatura,igual que antes..
    tengo bien el liquido ,purge el aire pero igual..abri la calefaccion,etc...:drinkers
    Investigando creo que alomejor no me lo han cambiado(los tornillos exteriores estan tocados) ,pusieron uno malo,
    la flecha que indica arriba en el termostato esta mal puesta,porqueria en el bimetalico del termostato, el sensor NTC que mide la temperatura se ha vuelto muy sensible al frio y miente a la aguja del cuadro.
    ?Os ha pasado esto a alguno?.
    Compre en Mediamarkt un medidor de temperatura remoto pero solo llega a 60 grados y no se que hacer el garaje que lo cambio esta muy lejos.
    Ideas porfa..
    En un VW se me puso a menos 40 grados por estar el cable del sensor roto..
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Me da que el termostato que te han puesto no funciona bien.
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Un cazo con agua y un termómetro y después calentando y enfriando se aprecia su funcionamiento…. ;-)
  4. Seipold

    Seipold Guest

    Estoy confundido y desconfiado de los garajes ,siempre me toca la china,por vago me pasa esto antes en los VW de la familia yo hacia los cambios de aceite ,no olvidaba el filtro ,ponia los repuestos originales tenia y tengo el computador Rosstech de diagnostico ,etc .
    Leyendo y buscando con Google resulta que hay muchas clases de termostatos incluso uno que esta ajustado para solo 55 grados ,es decir para que el motor este mas frio de los normal,lo que creo que no sera bueno??.
    No quiero ofender a los garajistas ,hay de todo, puede ser que la gasolina mas la mierda de aceite de tanto tiempo haya entrado al sensor que mide la temperatura y este este supersensible al frio y el termostato este bien si lo han cambiado hace lo mismo que el viejo.
    El liquido anticongelante es conductivo ,ojo con derrames en cables en el nuevo escarabajo tienen problemas con los conectores por ese liquido rojo ,yo tengo verde.:)P) :drinkers :amen:

Compartir esta página