Terremoto al arrancar!!

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por dani_320, 23 Feb 2006.

  1. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Hola apañeros!!

    Pues justo hoy que mi peque cumple 2 meses me tiene un poco mosca porque desde hace unos días al arrancar en frío mete unos meneos bastante notables duranto unos 30 segundos a 1 minuto. De hecho hoy me he salido fuera del coche y se aprecia cómo la carrocería se mueve un poco durante esos primeros segundos del arranque.

    En el conce me dicen que ahora que hace más frío es normal pero es que el coche duerme en el garaje y esta mañana me he fijado y la temperatura era de 12º, que no creo que sea como para considerarlo frío. Voy a pedir cita para que me lo miren, pero mientras, a alguien le pasa esto mismo y se lo han mirado/solucionado??? He buscado por ahí hablando de vibraciones en la palanca de cambio, pero nada al arrancar en frío.

    De todos modos y para que ningún futuro comprador se alarme tengo que decir que el motor sigue yendo de maravilla y que cada día estoy más contento con el bicho!!!
  2. olibin

    olibin Guest

    A mi me pasa lo mismo pero solo cuando me invade la pereza y lo dejo dormir fuera a -4
  3. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Claro, ahí está lo curioso y lo que me preocupa, si lo dejase fuera lo vería más normal, pero a 12 grados cuando lo he visto esta mañana (yo pensaba que el garaje estaría a 6 o 7 ) es cuando ya no me ha cuadrado ......#-o

    De hecho cuando pregunté ayer en el conce me dijeron que no había problema, que justo conicidía con la bajada de temperaturas que hemos tenido estos días, pero cuando les dije que me pasaba en garaje ya me dijeron que se lo llevase a que lo miraran .....
  4. Zeze

    Zeze En Practicas

    Registrado:
    9 Nov 2005
    Mensajes:
    256
    Me Gusta:
    0
    Ubicación:
    Madrid
    Dani si tienes posibilidad de hacerlo dormir en calle una noche sin tener que preocuparte por que lo que le pueda pasar, hazlo y a ver que tal te arranca por la mañana, si lo hace igual o peor, asi sabrás con más certeza si algo va mal.

    Yo todavía no lo he probado pero haber si lo hago dormir en la rampa del garaje una noche para ver que tal se despierta por la mañana, es una prueba que me gusta hacerle a los coches de vez en cuando para ver si todo va bien.

    Perdon por el tochazo

    Salud
  5. No tiene por que ir mal pero de todas formas que te revisen los tacos del motor por si alguno tiene algun problema
  6. JAVMAD

    JAVMAD Repartidor... Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.241
    Me Gusta:
    1.907
    Ubicación:
    Madrid
    Modelo:
    F10-X1-R1200RS
    Hola dani_320, tu coche y el mio son de la misma epoca mas o menos, no se cuantos kilometros habrás hecho, en mi caso, no muchos, 4900km y el coche duerme en garaje, pero en un sotano -2 que la temperatura no es como en la calle pero tampoco es muy calida que digamos en esta epoca (unos 5º o 6º) y de momento yo no tengo vibraciones de ese tipo, salvo al parar el motor, evidentemente cuando el coche esta frio se nota que va mas espeso, suena un poco mas, y quizás vibra minimante más, pero no tan bruscamente como parece ser que te pasa a ti, que te lo revisen.

    Ya nos contaras.
    Saludos
  7. maholinn

    maholinn Guest

    Es posible que la resistencia de precalentamiento del gasoil en el filtro no funcione bien, o las bujías de precalentamiento esté alguna mal... Para el primer caso puedes hacer lo siguiente; antes de arrancar dejalo medio minuto con el contacto puesto, a veces ocurre que jugamos mucho con el coche parado, radio etc, y para no agotar la batería por debajo de su voltaje óptimo, esta resistencia funciona a media capacidad o simplemente no se pone en marcha... Aunque me incluino mucho mas por la bujía estropeada, sobre todo por que se le quita el traqueteo después de muy poco tiempo...

    En cualquier caso no tendrás ningún problema añadido, hasta que te lo arreglen, claro salvo que te des una vuelta por Finlandia...

    Saludos,
  8. Alquimista

    Alquimista Guest

    Pues a mí me pasa exactamente lo mismo. El coche tiene una semana y lo hizo desde el primer día, la verdad es q notas como si te estuvieran zarandeando el coche y sólo ocurre durante unos segundos la primera vez q lo arrancas cada día. Además también duerme en garaje.

    No le había dado deamsiada importancia, pero no sé, tendré q comentarlo en en concesionario.
  9. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5
    ahora que lo decis yo tambien noto segun arranco en el garaje un pequeño movimiento de vaiven de derecha a izquierda, pero según lo muevo un poco ya para, no le doy mas importancia.
  10. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Hola!!!

    Gracias por los comentarios. La verdad es que espero que no sea nada, ojalá sea solo lo que dice maholin.

    Veo que no soy el único, la verdad es que yo no le hubiese dado importancia si el coche durmiese en la calle, pero es que estando en el garaje y que lo haga con solo 2 meses, me preocupa que cuande tenga más tiempo si un día lo dejo en la calle se desmonta!!!

    Lo dejé ayer en el conce. Esta mañana lo iban a arrancar y lo iban a mirar, Ya os contaré en que queda la cosa ......
  11. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Bueno, pues nada, no falla, llamada del conce, que lo han arrancado y no ha hecho nada anormal ......

    Los mamones siempre hacen lo mismo, el día que los llevas al taller siempre te dejan mal.

    Volverán a intentarlo esta tarde .......
  12. maholinn

    maholinn Guest

    Me alegro, he estado pendiente del resultado... Aunque no veamos siquiera la luz de los calentadores, por lo rápido que se apaga, es un motor diesel, debemos después de poner el contacto, sobre todo cuando es el primer arranque del día, esperar unos segundos antes de hacer girar el motor de arranque. Yo tengo esa costumbre del laguna, que si se encendía siempre unos segundos la luz de los calentadores, y la verdad hasta que no falló alguna bujía, nunca noté ese traqueteo que comentas. En el beme procedo de la misma forma, y tampoco he notado eso nunca, ni siquiera cuando se ha quedado en la calle a temperaturas verdaderamente bajas...

    Me alegro de que no sea nada... Un Saludo,
  13. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.105
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Que te miren los inyectores. Los calentadores es muy raro que fallen en motores de inyección directa y más aun en coches nuevos.
  14. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Bueno, pues desde el viernes pasado he andado pasándome por el conce para intentar averiguar que es lo que pasa.

    Tengo que decir que estoy encantado del trato recibido y cómo se han portado, he tenido hasta 3 personas pendientes del coche para intentar ayudarme, poniendo todo tipo de facilidades y ayudas. Así da gusto.
    =D= =D=

    La cuestión es que lo he dejado a dormir allí un par de noches, para la mañana siguiente ir a arrancarlo con ellos e intentar averiguar que es lo que le pasa. Como suele pasar en estos casos el coche no ha hecho absolutamente nada allí así que no han podido ver de que se trata. En cambio cuando lo arranco en casa o al salir del trabajo si que lo hace el muy mamón :bash: :bash:

    En vez de tomarme por loco o algo así han intentado buscar una explicación a lo que sucede. Está claro que la temperatura no influye, y la única diferencia es que yo lo arranco en garages y allí al aire libre. Con este único dato la única posibilidad parece ser que en los garajes (que además tanto el de mi casa como el del trabajo están muy mal ventilados) al estar cerrados el coche active un sistema de regulación de gases al detectar la presencia de tanto gas y por eso note el traqueteo. No quieren darlo por seguro sin verlo (lo cual les honra) así que la cosa ha quedado en que haré pruebas estos días dejándolo en la calle y en garaje a ver si en la calle no me lo hace nunca y en garaje siempre, y si es así se lo llevo para que lo guarden en garaje y arrancarlo allí ....

    Bueno, siento el ladrillo pero era un poco para que sepais cómo iba la cuestión y si alguno lo observais podais corroborar esto ..... O seguiré contando!!!
  15. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    pues...muy mal ventilado tiene que estar tu garage porque el mio que lo tengo en un garage con muchos movimientos de vehiculos, al arrancarlo no detecto ese traqueteo que tu comentas pero en fin..desde luego algo es.
  16. joer meneito entre 30 y 60 seg... el mio s menea pero al arrancarlo solamnt, en cuanto s arranca todo normal... y mi garaje es bastnt frio...
  17. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    si pero porque tu garage sea bastante frio no es porque si despues resulta que en la calle lo arrancas y no lo hace.. no creo que en tu garage el coche este mas frio que a la intemperie...¿no crees?
  18. ATEMPS

    ATEMPS Guest

    Creo que es muy usual ese traqueteo en los Diesel ;-) en mi anterior 330d pasaba y en el 120d tambien.
  19. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    y si es muy usual porque a la mayoria no nos pasa.este es el primer caso que escucho de un E90
  20. ATEMPS

    ATEMPS Guest

    Pues pienso que tambien influye la apreciación de cada uno. A algunos le parece mucho y a otros poco. En mi caso y después de tener motores gasolina pues claro me parece como decís un terremoto.

    Por cierto al parar tambien;-)
  21. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5
    Creo que te voy a dar la solucion a tu "problemilla" a mi me pasaba lo mismo, prueba haciendo esto, metete en el coche, mete la llave y pon el contacto sin encender el coche, espera un poco con la llave metida, y despues arranca, y mira si ya no te lo hace, ya me contaras....
  22. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Buenas, probaré lo que dice Emor a ver si es que yo lo arranco demasiado rápido pero vamos, allí en el conce también lo arrancaba yo igual que siempre y no lo hacía. Hoy probaré a dejarlo en la calle a ver si me lo hace o no, porque en el garaje me lo sigue haciendo ....

    Para orientaros un poco, la cosa consiste en que el meneo que mete al parar el coche (que es bastante brusco) pues lo hace al arrancar durante unos 30-60 segundos cíclicamente, cada 3-4 segundos da un meneo como el que hace al parar el motor ....

    Seguiremos investigando.
  23. Emor

    Emor Forista

    Registrado:
    10 Dic 2005
    Mensajes:
    910
    Me Gusta:
    12
    Ubicación:
    A Coruña
    Modelo:
    320D E90 Z4 2.5
    si a mi tambien me lo hace, pero segun aceleras ya para, prueba con lo que te dije a mi se me fueron, salvo hoy que quedó en la calle "que conste que no hacia mucho frio", y le pasó igual.
  24. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Hola,

    Pues he probado lo que me comenta Emor y lo sigue haciendo. Ahora sólo me queda averiguar por qué en el conce no lo hace. Mañana se queda en la calle para ver si se confirma la teoría de que solo lo hace en garajes ....
  25. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    esto empieza a seR un caso para el "CSI"

Compartir esta página