Testigo aceite

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Bengo, 2 Ene 2007.

  1. Bengo

    Bengo En Practicas

    Registrado:
    20 Abr 2006
    Mensajes:
    450
    Me Gusta:
    0
    Ubicación:
    La Flecha
    Desde hace unos dias cuando quito el contacto en el coche y saco la lleva se me queda el testigo del aceite encendido pero solo algunas veces.
    He mirado la varilla del aceite y esta bien.
    Le ha pasado a alguno y si sabeis la solucion.
    Gracias
  2. michelsan

    michelsan Guest

    bienvenido al selecto y numeroso club de los sensores de aceite jodidos...La solución...cambiarlo
  3. Bengo

    Bengo En Practicas

    Registrado:
    20 Abr 2006
    Mensajes:
    450
    Me Gusta:
    0
    Ubicación:
    La Flecha
    Eso significa que esta jodido entonces
  4. michelsan

    michelsan Guest

    Pues tiene toda la pinta...Si el nivel es correcto y se enciende el testigo cada dos por tres (a mi me pasaba al arrancar, que se quedaba la luz en amarillo unos segundos y luego se apagaba), pues si. La pieza sale unos 115 jeuros, más la mano de obra. Es sencilla de cambiar, aunque hay que vaciar el cárter por lo que es conveniente hacerlo cuando te toque cambio de aceite. De todos modos, tampoco es una pieza "vital"
  5. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Efectivamente es el sensor del aceite a mi me lo cambiaron por 120 euretes mano de obra incluida hasta creo que si te pones lo cambias tu pero lo dicho nu es una pieza clave puedes esperar al proximo cambio de aceite eso si revisalo de vez en cuando no valla a ser que alumbre por que esta seco el deposito un saludo y bienvenido al club de los sensores de aceite :rofl::rofl:
  6. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    A mi se me encendia de vez en cuando. Le eche un pelin de aceite (estaba ligeramente bajo de aceite) y no me lo ha vuelto a hacer....
  7. Bengo

    Bengo En Practicas

    Registrado:
    20 Abr 2006
    Mensajes:
    450
    Me Gusta:
    0
    Ubicación:
    La Flecha
    Pues nada a esperar porque dentro de poco ya toca el cambio asi que nada.
  8. joven_padawan

    joven_padawan Forista Senior

    Registrado:
    28 Oct 2006
    Mensajes:
    6.190
    Me Gusta:
    574
    Ubicación:
    Aqui
    A mi me pasaba eso, pera cuestión de que se estaba acercando el límite inferior del nivel de aceite ( a simple vista parecia que el nivel no era tan escaso)...

    Rellene un poco el tema y arreglado! :LOL:
  9. RASEZ

    RASEZ En Practicas

    Registrado:
    9 Sep 2006
    Mensajes:
    57
    Me Gusta:
    0
    Ubicación:
    TOLEDO
    a mi se me queda unos 3 segundos despues de arrancar pero en color rojo y el nivel esta perfecto
  10. cadista

    cadista Guest

    A mi, gracias a Dios, no me ha dado falsas alarmas. Cada vez que se me ha encendido, ha tenido un motivo justificado.

    Por cierto, ¿cuánto te clavan por cambiar el testigo del aceite?
  11. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    A mi 120 en un taller que me quedaba a mano y era de confianza :) pero al final me lo pagaron los del compraventa:rofl::rofl:
  12. Bengo

    Bengo En Practicas

    Registrado:
    20 Abr 2006
    Mensajes:
    450
    Me Gusta:
    0
    Ubicación:
    La Flecha
    Bueno pues he mirado bien el nivel y efectivamente le faltaba un poco de aceite asi que he comprado un litro y areglado.
    Gracias a todos, esta vez a habido suerte.

Compartir esta página