Testigo airbag.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Aguiladeoro, 5 Jun 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Mi hermano tiene un 523 i del año 97 (E-39),solo tiene 131.000 kms y va de lujo.
    Se le ha encendido en el cuadro el testigo del airbag,se queda fijo.
    Que puede ser ? Hace un mes le cambiaron la bateria,pero golpes no tiene el coche.
    Me podeis dar alguna pista.

    Gracias y Saludos.
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    Mira aqui:

    http://www.bmwfaq.com/showthread.php?t=54107
  3. Heroedeleyenda

    Heroedeleyenda Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    804
    Me Gusta:
    4
    Ubicación:
    Sevilla/Almeria/Algeciras/Lecr
    Modelo:
    E39 525tds
    yo llevo con ese testigo encendido en el cuadro cerca de un año ya.
    Se encendio por la cara y ahi sigue.
  4. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.247
    Me Gusta:
    38.971
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo tuve que cambiar el pretensor del conductor para eliminar la avería en el E38.
  5. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    A mi tambien se me encendió.... duró unos 3 meses encendido y se volvió a apagar el solito, y ahi sigue, apagado desde hace mas de medio año.
  6. Heroedeleyenda

    Heroedeleyenda Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    804
    Me Gusta:
    4
    Ubicación:
    Sevilla/Almeria/Algeciras/Lecr
    Modelo:
    E39 525tds
    No se suele apagar el solito a los tres meses, por lo que creo que se te habra fundido la bombillita del testigo.
  7. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Pues va a ser que no.... primero porque al dar al contacto se enciende y luego se apaga y porque ademas, Fer me cambió todo el cuadro entero y el testigo sigue apagado.
    De todas formas, esto me ocurrio al mismo tiempo que varios poltergeist, me dejaba de funcionar el elevalunas del acompañante, la regulacion electrica de los faros... y un buen dia se volvió a arreglar todo. Y hasta el momento todo sigue funcionando.
  8. Heroedeleyenda

    Heroedeleyenda Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    804
    Me Gusta:
    4
    Ubicación:
    Sevilla/Almeria/Algeciras/Lecr
    Modelo:
    E39 525tds
    Ops, lo siento! Pero en cualquier caso mejor que siga funcionando. A ver si el mio decidiera apagarse solo tambien.
  9. sebasnet

    sebasnet En Practicas

    Registrado:
    31 Jul 2004
    Mensajes:
    592
    Me Gusta:
    0
    Ubicación:
    Madrid
    Estamos en el mismo caso, Fer me comento que podia ser el pretensor del cinturon del acompañante, pero todavia no lo he tocado.
  10. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.247
    Me Gusta:
    38.971
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    He leído un caso de "Poltergeist" en un 740i americano. El equipo electrónico estaba tonto, estilo Peugeot 307... El dueño estaba harto del coche tras decenas de visitas a servicios oficiales que nunca lo reparaban.

    Si no me falla la memoria la conclusión era que fallaba algo en el "clausor", es decir, el antirobo del volante.

    Me parece que era esta página. Era un ladrillo de cuidado.

    http://www.bmwlemon.com/
  11. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Esperemos que pasado el 6-6-6 no vuelvan los fenomenos extraños :descojon:

    Yo lo achaqué a la batería, ya que el coche estuvo parado bastante tiempo antes de comprarlo, y hubo que arrancarlo con pinzas... ademas la batería estaba ya casi en las ultimas.
  12. yoni

    yoni Guest

    los postergeis visitaron murcia se han cargado la cremallera del elevalunas trasero de mi niño
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página