testigo batería

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por CIMA, 26 Mar 2006.

  1. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Ayer sábado, por motivos personales, me ví obligado a desplazarme a Javea (Alicante) desde León, total hice de una tacada entre ida y vuelta 1.875 km (todavía me duelen las cervicales).
    En fín, venía yo encantado con lo bien que se portaba mi maquina cuando, a unos 20 Km. de Benavente y a punto de anochecer, de repente se me enciende el chivato de la batería (nñumpths..), mosqueo inmediato paro el coche en un área de servicio, abro el capó y escucho un ruido (no muy fuerte, como de fricción) que me parece proviene del alternador.
    Como en la última llamada telefónica de mi suegra (encargada de cuidarme los niños en ausencia :) ) nos dijo que estaban los dos con fiebre, y temiendo la espera por la grúa, desplazamiento a León, etc., me arriesgo a seguir pensando donde me dejaría tirado (contaba con que al no cargar la batería, y con luces dadas porque se me hizo de noche, llegaría a agotar la carga de la batería).
    Al fínl, resulta que hice los 90 km. que me quedaban hasta casa sin problemas, las luces no disminuyeron intensidad y hoy, por probar, intenté arrancar el coche y a la primera (pero el chivato sigue encendido).
    Ahora, la pregunta ¿Que co...nes puede ser, quizás se haya averiado el chivato de carga? Desde luego la batería venía cargando (no sé si normalmente), si no hubiera sido así creo que no hubiera llegado hasta casa (en el Xm cuando se me partió la correa del alternador una vez de noche, poco a poco fué cayendo la intensidad de las luces hasta que, al final, se me paró el coche al agotarse totalmente la batería).
    Además, lo mas curioso, es que el ruido del alternador hoy no se escuchaba, pero el puñetero testigo sigue encendido.
    ¡¡¡¡¡¡¡¡¡¡¡¡¡¡AYUDA PLEASE !!!!!!!!!!!!.
  2. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Hola

  3. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Lo primero es ver si carga o no realmente. Para ello lo mejor es un polímetro con el que medir la tensión entre bornes con los consumidores conectados. En esta situación no debería bajar la tensión de los 14 o 13'5volts. en ranlentí. Otra manera a falta de polímetro, sería encender las luces frente a una pared con el motor en marcha y pararlo, y entonces ver si baja la intensidad de la luz. Si se mantiene la misma intensidad es que el alternador no carga.
    Motivos..... el propio alternador, bornes de alternador y batería, la propia batería, polea rota, correas, tensores..... Suerte con ello. Un saludo.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ademas de lo comentaod por nuestros compañeros,revisa los fusibles.
  5. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    :xray: ¡Muchas gracias a todos por vuestras rápidas respuestas!
    REspecto de ellas, precisar (se me olvidó comentarlo) que la correa se encuentra perfectamente, y el tensor creo que también (desde luego no se vé que patine y la correa está tensada), acelerando en parado frente a una pared (como me decís) no oscilan las luces, pero creo que antes tampoco lo hacían (entiendo que para evitar esa oscilación está el regulador), y tampoco oscilan si le enchufo componentes de consumo como la luneta térmica, piso el freno ,etc., por lo que me dá la impresión que carga correctamente.
    He mirado con el polímetro la carga de la batería, y marca (en parado) 12,45 voltios, me parece que es correcta ¿Lo es?
    Mañana, porque ahora no son horas, miraré la carga con el motor arrancado, pero no sé porqué me da que el alternador carga (por el viajecito que hice de noche y con luces, y que la batería se encuentra bien de carga).
    Por cierto Fer ¿Hay algún fusible para el testigo de carga? ¿Donde se encuentra?
    Reitero mi agradecimiento a tod@s.
  6. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    La carga es correcta. Lo de las luces me refiero que oscilen al parar el motor, no al acelerar. No se que fusible puede ser. Ya te dirá el gurú del foro fer316:xray: . Las poleas de algunos alternadores tienen un mecanismo de rueda libre en casos raros puede romperse y girar "demasiado libre". Usease que la polea gira pero el alternador no tanto. Bueno ya nos contaras. Me piro al sobre. Buenas noches
  7. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    estos coches llevan una cajita negra (no se ahora mismo como se llama...)que es la q se encarga de que cuando carga el alternador desactiva que la bateria alimente el circuito y cuando se apaga el coche, esa cajita hace que el circuito se alimente por la bateria, es decir tipo diodo.. los motore antiguos lo llevaban estos ya no se,, y muchas veces fallaba eso.
    Disyuntor puede ser? que poca memoria tengo ahroa......
    no se si estos coche los lleva o llevan otro sistema!! toy anticuao....
  8. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Esta mañana he comprobado con el polímetro y nada, el alternador no carga (la batería no aumenta de voltaje al arrancar el vehículo).
    Asi que, como no se ya que hacer, he dejado el vehículo en un taller eléctrico, a ver que me cuentan.
    Cuando sepa algo ya os informaré, por si nos sirve para otro caso.
    SAludos.
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    pues eso esq tienes mal el alternador,, si no carga....
  10. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Ya, lo que me tiene intrigado es eso de los fusibles, a ver si aparece Fer y me aclara si existe algún fusible específico por algún lado para el alternador, en los convencionales (los que van en la guantera y el maletero) no he visto nada mal.
    Saludos.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En los primeros modelos el sensor de nivelo de aceite tenia un fusible,si èste fusible saltaba se encendia la luz del alternador,no teniendo que ver nada con la misma,pero en tu caso el problema lo tienes en el regulador del alternador.
  12. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Jopeta CIMA, estas que lo tiras... jejejeje, eso te pasa por andar de carpintero.. jejejejeje, suerte amigo ya nos contaras a cuanto asciende la bromita.
  13. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Bueno, pues ya salí de dudas, pero no para bien precisamente. ](*,)
    Placa rectificadora del alternador al carajo, me dice el electricista (que por suerte es amiguete) que el alternador ya estaba "toqueteado" es decir, soldado y resoldado y con una patilla rota, aparte de con las escobillas hechas cisco (mecaguen los vendedores sin escrupulos :ar: ), y también que no encuentra suelta la placa rectificadora, que a lo mejor con tiempo aparece, pero que como ahora todo el mundo cambia directamente el alternador por otro de intercambio, cada vez se vende menos despiece.
    Como no dispongo de tiempo y el coche me hace falta, le he dicho que me ponga alternador de intercambio, creo que la broma rondará los 450-500 lereles, en fín, acabo casi de comprar el coche y con esto ya me está costando en pijadas unos mil euros :)) sin contar reequipamientos, ese dinero se lo gasta uno mas a gusto).
    Saludos.

Compartir esta página