testigo de luces encendido

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por gulindro, 24 Oct 2006.

  1. gulindro

    gulindro En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    96
    Me Gusta:
    0
    Ubicación:
    sevilla
    es mi primer post,primero saludos a todos,hace poco que os he descubierto y esto es la po...bueno pues eso que en el cuadro tengo encendido el testigo de las luces delanteras encendido siempre,como se estubieran las bombillas fundidas,y mi coche tiene xenon.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu consulta,comprueba que no fallen las lamparas de posicion.
  3. gulindro

    gulindro En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    96
    Me Gusta:
    0
    Ubicación:
    sevilla
    muchas gracias fer,¿te refieres a cambiarlas por otras con otras caracteristicas?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No,me refiero a que no esten fundidas o sean de tipo led.
  5. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    :welcome:
  6. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    bienvenido al foro :wink:
  7. gulindro

    gulindro En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    96
    Me Gusta:
    0
    Ubicación:
    sevilla
    no estan fundidas,ademas ya las habia cambiado antes y el problema es de antes de cambiarlas.El coche es aleman, no sera que de serie tenia luces normales y el antiguo dueño las cambio por las de xenon y de hay el problema del testigo,algun cable mal instalado o algo asi.
  8. gulindro

    gulindro En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    96
    Me Gusta:
    0
    Ubicación:
    sevilla
    oye muchas gracias a todos por la bienvenida
  9. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Bienvenido al foro, y esperemos que tú fallo se solucione.

    SDS
  10. gulindro

    gulindro En Practicas

    Registrado:
    23 Ene 2006
    Mensajes:
    96
    Me Gusta:
    0
    Ubicación:
    sevilla
    me he liado a tocar cables y ya por lo menos cuando enciendo las luces,se apaga el testigo pero cuando vuelvo a apagarlas se vuelve a encender.ALGUNA IDEA.

Compartir esta página