Testigos de Bateria y de Aceite se prenden en movimiento

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por nmma, 16 Sep 2005.

  1. nmma

    nmma Guest

    Hola, asi es como buen novato siempre consultando algo nuevo para mí.
    Les pido su ayuda en lo siguiente.


    Los testigos de Bateria y aceite se encendieron ya en dias consecutivos al terminar una cuesta camino a casa ?!, tuve que parar y encender el auto nuevamente, lo raro es que me pasa de noche y al terminar una subida enpinada.

    El eléctrico dice primero probar comprando bateria, pero de ser la misma no me costaria trabajo volver a encender? (lo compre hace un año, la bateria no la cambie asi que no se cuanto tiempo tiene)

    Que creen que puede ser.

    A la espera de sus respuestas gracias de antemano y Saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El testigo de aceite si es el de presion,(pequeña aceitera en rojo) es posible que sea del sensor que falla,este està colocado al lado de la delco,justo al final de la cualta.

    En cuanto al testigo de la bateria,que te comprueben si el alternador carga los consiguientes 14 voltios.
  3. nmma

    nmma Guest

    Hola Fer comprobé con el mecánico esta mañana indica que el alternador esta cargando bien (aunque no pude ver si eran los 14 Voltios), limpió las bujias y el distribuidor, pero no me pudo decir a que se debia la falla, tambien indicó que la bateria esta bien, vere que pasa esta noche y les comento.

    Saludos
  4. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Mírate el nivel de aceite, sino es el sensor como apunta Fer, podrías estar bajo de nivel y en la cuesta todo el aceite del carter se desplaza hacia detrás de este y la bomba queda por unos instantes sin presión. Si esto es así, estarías dejando por ese espacio el motor sin el debido engrase, con lo que sería perjudicial.
  5. nmma

    nmma Guest

    Gracias Cobretti, le cambie recien el aceite y la falla ya la tenia unos dias antes, la falla principal es que luego de que se encienden momento despues se apaga el motor.

    Pasa despues que le tengo que dar caña al acelerador debido a una subida empinada justo cuando llego a la cima y cambio a neutro para frenar, lo raro es que despues enciende como si nada, espero que ya no me pase esta noche (pense que podia ser la bateria porque pasa cuando las luces estan encendidas, pero el mecánico indicó que bateria y alternador estan bien!?!)

    Saludos
  6. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    ¿Y eso de cambio a neutro Para frenar?
  7. nmma

    nmma Guest

    Hola bueno creo que no expliqué bien, despues de estar por un tiempo en segunda marcha (esto pasa en subidas empinadas, mi ciudad esta llena de estas) cuando debo frenar inmediatamente debido a un semaforo por ejemplo, cambio a estado de ralentí poco despues se prende el tetigo de Bateria y luego se apaga el motor, lo enciendo como si nada y listo tranquilo hasta el otro día hasta que me ecuentro en la misma situación, se que es algo raro y recien me pasa, por lo demás el auto va bien, espero sinceramente que esto se deba a la bateria y se termine con el cambio de la misma.

    Saludos
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Se enciende la bateria por que le ralenti baja demasiado y por ello tambien se para el motor,me parece que a tu coche le hace falta soltarse un poco.
  9. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Vale ya pillo lo que te pasa. Vas lanzado y al frenar para pararte el coche se te cala. Creo que tienes alguna entrada de aire en el sistema de admisión, algún tubo rajado o suelto, y al parar, te entra aire sin que el caudalímetro se entere por lo que no se inyecta la gasofa necesaria y el coche se para. Al pararse es normal que se te enciendan los testigos, batería y aceite.
  10. nmma

    nmma Guest

    Revisaré con el mecánico eso de la entrada de aire cobretti a ver si encuentra algo, fer316 no entendí bien eso de que le hace falta soltarse un poco.

    Esta noche haré otra prueba en el mismo lugar a ver como me va ya les comento.

    Saludos
  11. nmma

    nmma Guest

    Bueno, parece que se verifica lo que presumia, ahora al intentar salir despues de dos días el motor de arranque solo hizo un intento luego se para y un silencio sepulcral, intente nuevamente pasado un minuto, el motor de arranque solo hace un intento que quiere pero luego todo queda muerto.

    Espero que sea bateria y no algo inesperado.:???:
  12. nmma

    nmma Guest

    Confirmado cambie de Bateria y problema solucionado parece que la otra ya no tenia buena capacidad de carga.

    Saludos y gracias por sus respuestas
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Pues nos alegramos,a disfrutar otra vez,;-).
  14. abcedario2

    abcedario2 Guest

    Creo que tengo una posible solución

    Yo vivo en Las Palmas de Gran Canaria y tengo muchos conocidos dentro de Vemotor, ademas de tener un par de BMW en la familia. Bueno para no enrollarnos mucho con las historias ire al grano. Los coches estos tiene mucha electronica, que por una parte fabuloso, pero por otra en contrario es malisimo, me paso una vez con un 525i e-30 de un tio mio y caminando por una carretera donde había un hospital y un par de edificios mas se me encendieron todas las luces del tablero y de buenas a primeras se apagó, lo consulte con su dueño y me dijo que le pasa cada vez que pasa por ahi y por algun que otro lugar. tras haber caminado con otros coche inclusive el mio pasaba lo mismo en este modelo y me remití a contactos mios en Vemotor y me dijeron que es una interferencia que coge el coche y anula todas las ordenes de la centralita y el coche se apaga. No quiero decir que sea eso pero creo y casi seguro que pueda ser eso ya que dice que es en el mismo sitio donde le ocurre que haya algun aparato electronico que haga interferencia y anule la centralita de forma que dando la centralita la señal de apagado el coche se pare. Espero que esto pueda servir de algo, avisenme si es eso. GRACIAS
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro Abcedario2,;-).
  16. bmvdoble

    bmvdoble Guest

    8-[ la leche que cosas podria ser Gracias de todas maneras como se enteren la G.C lo acoplan a los radares :descojon:

    Bienvenido
  17. nmma

    nmma Guest

    Pues hasta ahora confirmado que lo mio era problema de la bateria y parece que aun lo tengo un poco con el alternador.

    Sin embargo si no lo hubiera solucionado con el cambio de bateria hubiera empezado a sospechar de lo que menciona abecedario2.

    Saludos.

Compartir esta página