Ti-ri tic por debajo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por bmwero2006, 24 Ago 2007.

  1. bmwero2006

    bmwero2006 Forista

    Registrado:
    15 Ago 2006
    Mensajes:
    1.250
    Me Gusta:
    84
    Ubicación:
    Costa de Huelva
    Saludos.

    Resulta que hoy estaba maniobrando dentro de un garaje con la ventanilla bajada y oigo un ruido nuevo en el coche.

    Al iniciar la marcha en 1ª se oye por debajo como un tic-tic o ti-ri tic cuando empiezo a soltar el embrague. De hecho, si mantengo el coche a medio embrague durante más tiempo, va haciendo mas tics de esos.

    Curiosamente no suena con la marcha atrás. E insisto, sólo en el momento en que voy soltando el embrague.

    El ruido proviene de debajo, y con las ventanillas subidas no se oye nada. Como os digo, lo oí casualmente hoy por lo de las ventanillas bajadas dentro del garaje.

    Por favor, ¿alguna idea?

    Edito: nuevos datos en post #5
    Edito: parece que con marcha atrás también lo hace, aunque mucho menos.
    Edito: ver post http://www.bmwfaq.com/f9/os-pasa-u-os-a-pasado-mismo-ruido-e46-94092/
  2. jessbmw

    jessbmw En Practicas

    Registrado:
    16 Abr 2007
    Mensajes:
    299
    Me Gusta:
    0
    Ubicación:
    Nova Terra
    posquien sabe yo tenia uno asi y lei en los posts le puese aciete que le faltaba y se le quito
  3. ruubeens

    ruubeens

    Registrado:
    10 Ago 2007
    Mensajes:
    283
    Me Gusta:
    0
    a mi me hace un truido parecido ademas es solo al salir en primera marcha y es el escape k lo tengo roto y mimbrea..
  4. bmwero2006

    bmwero2006 Forista

    Registrado:
    15 Ago 2006
    Mensajes:
    1.250
    Me Gusta:
    84
    Ubicación:
    Costa de Huelva
    En mi caso no es el escape. Fue arreglado hace cosa de una año, y por el concesionario oficial.

    870€ que me costó la broma: flexible del catalizador roto.
  5. bmwero2006

    bmwero2006 Forista

    Registrado:
    15 Ago 2006
    Mensajes:
    1.250
    Me Gusta:
    84
    Ubicación:
    Costa de Huelva
    Nuevos datos.

    Hoy estuve conduciendo en primera muy despacio y observé una cosa.
    Aceleraba ligeramente y volvía a soltar el acelerador de manera alternativa varias veces. Pues bien, cuando aceleraba oía el ruido también.

    Me tiene escamao. ¿Será algo de transmisión?

    Aparte, vengo observando otro ruido desde hace más tiempo que no sé si tendrá algo que ver también.
    A veces, al coger un bache saliente de la carretera oigo como un clac metálico por la parte trasera. Éste bastante sonoro, como de chasis.
    ¿Es probable que tenga el chasis roto? Yo pensaba que eso le pasaba a los E46 de más potencia. ¿Por dónde puede verse eso?

    Este coche me da satisfacciones con sólo conducirlo, pero me da también más preocupaciones...
    :mad:
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No tienes màs remedio que revisar los bajos dle ocche,algo tienes por ahi suelto que produces esos ruidos.

Compartir esta página