tirón raro

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por nannuck, 15 Dic 2005.

  1. nannuck

    nannuck Guest

    Hoy viniendo para el curro me ha hecho un extraño que me ha dejado un poco moska... iba normal a 120 manteniendo la velocidad y sin mover el pie del pedal del acelerador y ha hecho un extraño como de un segundo... ha sido un tirón como si hubiera soltado el pedal y vuelto a acelerar rapidamente.... no se que puede ser.... [-(
  2. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    a mi me ha pasado un par de veces, pero tampoco le encuentro explicación
  3. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    A mi me ha pasado también. Sin embargo, que lo haya hecho dos veces en 8 o 9 meses, no es preocupante. Creo.
  4. Nativos

    Nativos Guest

    pues lo veo preocupante... en otros foros se comenta la pérdida de aceleración repentina durante un segundo o algo así... en Bmw France ya han mandado alguna carta y tomado medidas. Mirar en los foros.
  5. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    yo en su momento me mosquee mucho pero ya te digo que me ha pasado dos veces en 5 meses y claro no consigo que lo vuelva a hacer ni nada de nada
  6. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    A mi me pasa tambien, y es gasolina, lo digo porque parece que pasa en todos.
  7. Nativos

    Nativos Guest

    a mi no me pasa... sólo ocurre en algunos y esta fue la respuesta:
    "Just got back from the BMW garage. They found what was causing my problem:
    HOT-FILM AIR MASS METER
    it was giving wrong signals and the cpu was not using the right mixture of fuel and air."

    y les pasaba lo mismo que estáis comentado, a mi no ha dado ningún tirón... de hecho lo que comentáis parece algo similar que ocurrió en los minis.:cry:
  8. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    He de decir que, en mi caso, ha sido casi casi inapreciable. Una mínima, pero mínima, sensación de "vacío", de falta de tirón, en cuestión de un segundo. Si fuera algo frecuente, sería preocupante, pero al haber ocurrido en ocasiones más que contadas, no le voy a dar más importancia. By the moment.
  9. text

    text Guest

    En 25000 Km me lo ha hecho 4 o 5 veces.
    ¿ Posibles impurezas del gasoil ?
  10. Pouch

    Pouch Guest

    A mí me pasa de vez en cuando. También me pasaba en el Golf TDI.
  11. ElTorpedo

    ElTorpedo Forista Senior Miembro del Club

    Registrado:
    27 Abr 2005
    Mensajes:
    3.706
    Me Gusta:
    1
    Ubicación:
    10Kms de Valencia
    Si es a una velocidad un poco elevada sin tocar el acelerador y es al pisarle... Puede ser normal... Al ser traccion se nota el tironcito ese.

Compartir esta página