todos los indicadores se vienen abajo

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jferreno, 12 Oct 2006.

  1. jferreno

    jferreno Guest


    hola, en primer lugar felicitaros por el foro.ayuda mucho y se leen temas interesantes.​

    escribo para ver si a alguien le ha pasado algo parecido y nos puede ayudar.​

    tengo un vecino que tiene un 325 tds del 94 y cuando va en marcha a veces todas las agujas se van abajo menos la de la carga de bateria y de presión de aceite, por otra parte el clima funciona cuando quiere, a veces no va nada, ni el ventilador ni los mandos pero cuando quiere ir funciona perfecto, lo digo porque hemos leido lo de cambiar el condensador.​


    mi vecino dice que tiene que ser un cable de masa que afecte a este sector electrico pero casi hemos desmontado el coche y no encontramos la avería.​

    estariamos muy agradecidos a quien nos pueda orientar pues ya no sabemos que mas revisar.​

    por cierto el clima a veces se queda en caliente y te asas dentro del coche.​


    muchas gracias.​

  2. NESTOR

    NESTOR Guest

    No sabia yo que tuviesen los 325 tds indicadores de presion de aceite y carga de la bateria. :-k
  3. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    comprobar el alternador igual esta el regulador mal y carga demasiado. lo podeis ver con el coche arrancado y la luz interior esncendida suele subir y bajar la intensidad cuando esta mal
  4. jferreno

    jferreno Guest

    miraremos el alternador a ver si es esto
    en cuanto a los indicadores de aceite y carga de bateria he escrito lo que me ha dicho, pero mirare si lo tienen y te comento algo. puede ser que es un coche traido de alemania y ademas se ve que tiene el chasis mas bajo delante, quiero decir que me parece que es algo diferente.

    gracias por las contestaciones
  5. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
    Lo de los indicadores también me lo hace a mi, pero como solo lo hace una vez al año y al par de horas se arregla solo, pues no me preocupa mucho.
  6. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    El problema del clima, tu mismo te lo contestas. Para mi que lo que te falla es el módulo de control, pero claro sólo con leer lo del condensador, no se arregla, hay que cambiarlo.:wink:

    Lo de presión y batería supongo que tu colega se refiere a los chivatos, no a las agujas. Eso si parece un fallo de algún contacto del propio cuadro. De todas formas que revise bien las conexiones de la batería, que limpie los bornes y los hunte con vaselina dieléctrica o un poco de grasa y apriete bien.
  7. jferreno

    jferreno Guest

    se lo comentare pero ahora precisamente esta en el hospital, me acabo de enterar, un infarto leve espero que no sea nada

    gracias a todos
    saludos
  8. JuanerIS

    JuanerIS Forista

    Registrado:
    21 Ene 2005
    Mensajes:
    1.547
    Me Gusta:
    22
    Ubicación:
    Valencia
    Que se recupere pronto!!!
  9. Ginebra

    Ginebra Guest

    Lo primero que se recupere pronto tu amigo , y para lo segundo, si son las agujas, busca porque hay en el archivo un post con ese problema y con la solución
  10. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    A mí me paso y era un cable que había en el mando de luces que vá para un indicador del cuadro que hacía masa y cuando lo hacía todos las agujas se iban a cero. Que quite el cuadro y el mando de luces y mire a ver si hay algún cable pelado.
  11. jferreno

    jferreno Guest

    ginebra me podrias decir cual aunque sea abusar demasiado?????
    es que he estado buscando antes y no he encintradio nada
    gracias
    revoltos, hemos desmontado todo hemos desconectado todos los cables y vuelto a conectar, les hemos puesto tres en uno etc etc y sigue igual , estamos desesperados casi hemos desmontado todo el coche
    gracias
    saludos jose
  12. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    espero que se recupere tu amigo pronto es mas importante el que el coche
  13. Ginebra

    Ginebra Guest

Compartir esta página