Toy jodidillo...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Robert, 4 Jul 2005.

  1. Robert

    Robert Guest

    Pues eso, ayer por la mañana me dispongo a cargar a la familia para salir a comer y descubro que la marcha atras no funciona... #-o . No deja de funcionar del todo, ya que a relentí si que funciona, pero al darle gas, es como si no desembragara...no se que puede ser, pero ya me ha advertido el colega Armando de Keldenich, que existe la posibilidad de que se tenga que cambiar el cambio entero, ya que no existe despiece. :ar:
    Crucemos los dedos para que no sea demasiado serio el problema y se pueda reparar.
    Seguiremos informando... :roll:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba a revisar el nivel del aceite,muchas veces es por falta de este elemento que falla el cambio,.
  3. Jesmo

    Jesmo Forista Senior

    Registrado:
    4 Jul 2005
    Mensajes:
    3.853
    Me Gusta:
    1.956
    Ubicación:
    Madrid
    Modelo:
    E320CDI-Z1000
    Se me ocurre preguntar si hay alguna manera un poco menos tosca de meter la marcha atras que pegandole la sacudidita..........

    Espero que sea por el aceite solamente
  4. Robert

    Robert Guest

    Hola FER, encantado de saludarte amigo.
    Pues no se si puede ser lo del aceite, pero en todo caso no hace ni dos meses que me cambiaron el aceite del cambio precisamente.
    No se, ya te contaré cuando me digan algo.
    Un abrazo y felices vacaciones. :)P)
  5. Robert

    Robert Guest

    No te entiendo colega, la unica forma que conozco de meter la marcha atras, es posicionando el selector en la posición "R". Y te aseguro que no le pego "sacudidas".
    Yo tb espero que solo sea una tonteria...[:>pray
    Venga, un saludo.
  6. Aos

    Aos En Practicas

    Registrado:
    3 Nov 2002
    Mensajes:
    532
    Me Gusta:
    2
    Ubicación:
    montcada i reixac
    espero que solo sea el aceite!! como tenga que darte la mala noticia del cambio....!!
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Lo mismo digo compañero,mucho tiempo sin leerte;-).


    Si hace poco te cambiaron el aceite del cambio,es posible que dejasen el nivel bajo o no le pusiesen el caeite indicado para esos cambios.
  8. KUKI

    KUKI Guest

    Hola robert!

    Siento lo que te ha pasado, menuda puñeta!! en principio decirte que el cambio se puede reparar, en BMW no tienen despiece pero hay casas especializadas en cajas de cambio automáticas en España que las reparan, no es barato y a la larga vuelven a fallar (al menos en el caso de mi ex e36).

    Tu coche era steptronic verdad? en esas cajas, ¿la palanca de cambios actua directamente sobre la caja o la seleccion del grupo de engranajes se hace de forma electronica (servos y demas)?

    Suerte y que sea solo de aceite!

    Saludos.
  9. Duranium

    Duranium Guest

    Esperemos que sea algo leve, además del lubricante, podría ser el selector mismo.
  10. Robert

    Robert Guest

    Yo tambien lo espero AOS... Espero tu llamada con impaciencia [:>pray
  11. Robert

    Robert Guest

    Todavia no se nadaaaa....](*,)
    Que passsa neeeeeeng..... questoy de los nervios. AOS tioooo que lo necesito pal vierneeeees :cry:

    Ya os diré comostá de salud el paratejo este.... San BEMETA me asista [:>pray

    Ta luegooo ;-)
  12. E-34

    E-34 Guest

    no es por desanimar pero nunca he oido esto de que pued no entrar una marcha por culpa de la falta de aceite.

    Espero que no sea nada...........
  13. KUKI

    KUKI Guest

    Creo que hay un captador de presión el cual si no detecta la suficiente no deja funcionar correctamente la caja, por ejemplo podria suceder que el grupo de engranajes de la marcha atras, necesite de mas presion de aceite que el resto y es por eso que al acelerar se desengrane.

    No se, es una idea, las cajas automáticas son muy complicadas.
  14. Robert

    Robert Guest

    Hola KUKI, espero que tengas razón tio y solo sea algo así, pq de lo contrario la broma me saldrá cara de la leche. Que tal va el tuyo? Sigues con el verdad?
    Venga un saludo.
    Ya os contaré como termina el cuento... :roll:
  15. Robert

    Robert Guest

    Colegas, malas noticias.... efectivamente el problema es el cambio. Parece ser que deriva directamente del sistema de embragues.:(
    El amigo y forero AOS, uno de los cracks de KELDENICH, está intentando buscar la mejor solución para este problema. :nose:

    Ya comentaremos la solución final... pero todo apunta a que la broma me saldrá carilla. #-o

    ta luego gente, no paseis calor ;-)
  16. Aos

    Aos En Practicas

    Registrado:
    3 Nov 2002
    Mensajes:
    532
    Me Gusta:
    2
    Ubicación:
    montcada i reixac
    ya buscaremos la solucion!! por cierto lo otro ya esta!!! haber si mañana se algo del tema dem cambio!
  17. Robert

    Robert Guest

  18. Robert

    Robert Guest

    jejejejee... eres un fiera. Luego te llamo, quedamos para recogerlo y me cuentas.;-)
  19. Aos

    Aos En Practicas

    Registrado:
    3 Nov 2002
    Mensajes:
    532
    Me Gusta:
    2
    Ubicación:
    montcada i reixac
    robert que no he podido llamarte, puede ser que tengamos algo de buenas noticias mañana sabre algo mas... solo te digo que BMW iberica (en madrid) me han llamado para preguntarme cosas del coche asi que haber si sacamos algo....
  20. Robert

    Robert Guest

    Gracias AOS, te llamo a lo largo de la mañana y ya me cuentas :roll:

Compartir esta página