Traqueteo al soltar embrague en 1ª

Tema en 'Mini' iniciado por Mnijedi, 22 Feb 2007.

  1. Mnijedi

    Mnijedi Guest

    Pues nada, despues de un año sin un solo ruido ni chasquido en el enano, creo que llegan los problemas....
    Llevo notandolo desde hace mas o menos 3 meses pero ahora es impepinable, y es que no hay forma humana de soltar el embrague en 1ª (y en cuesta ya ni os cuento) sin que traquetee.:bigcry:
    Acabo de pasar la revision de los 15.000 km y lo comente en el conce y han pasado de mi diciendome que es normal!!!! [-X

    Que puedo hacer?
    Os pasa a alguno mas?

    Gracias y un abrazo a todos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te ocuure principalmente en caliente,es porque se alabea el disco,uan solucion pasajera es el hacerle patinar un poco.
  3. menchu

    menchu Guest

    hola, pues yo tengo el mismo problema, tengo el mini desde enero 2005 y para el verano ya me hacía el traqueteo lo comenté en el concesionario y me dijeron era mi forma de conducir, en diciembre lo llevé otra vez y me cambiaron el embrague, pero sin asegurarme que no volviera a pasar y, efectivamente un mes más tarde volvemos a las mismas. Estoy temiendo que cuando pase la garantía se solucionará el problema, claro a mi cargo. ¿Que os parece?.
  4. Mnijedi

    Mnijedi Guest

    No me digas eso.... :lalala:
    Si me dices que te lo han cambiado y vuelve a salir me dejas todavia mas preocupado porque pensaba que seria un defecto de fabrica y que con cambiarlo se solucionaria.
    Ahora si que no tengo ni idea de que puedo hacer :bigcry:
  5. menchu

    menchu Guest

    si te enteras de algo dímelo por favor. voy a llamar otra vez al taller, pues parece que solo es mi coche según ellos. Que listillos
    gracias.
  6. Mnijedi

    Mnijedi Guest

    Claro!
    Lo mismo te digo si te enteras de algo :wink:
  7. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.743
    Me Gusta:
    56
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    joder, que de problemas.

    El mio lo lleva mi mujer y en 4 años no se ha quejado de nada.
    Yo cada vez que me monto le encuentro pegas, pero lo cierto que de despues de unos cuantos km, me olvido de las pegas y disfruto.

    Será la verdad lo de estilo de conducción?

    Igual dicen que los motores de BMW son malos porque se rompen antes que los demas por ser rapidos.
    Y dicen que son inestables porque vuelcan a menudo.
    Lo de volcar lo he comprobado. En una curva de 80 entro a 120, y es jodida, verdad, y lleva la curva en unas semanas 5 BMW estampaos (irían a 180, yokese). Será porque son malos los BMW, o porque la peña está dislocada?
    :-k
    :supz:

Compartir esta página