una sobre temperatura motor

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SCANIA, 21 May 2006.

  1. SCANIA

    SCANIA Forista

    Registrado:
    12 Abr 2003
    Mensajes:
    1.237
    Me Gusta:
    3
    Ubicación:
    Asturias
    hola.hace un mes que cambie el termostato y el liquido anticongelante(en conce de Gijon) pues me parecia que en frio no cojia temperatura el motor(segun el OBC en el submenu 7.0 del cuadro,no pasaba de 80º) y la aguja de temperatura no llegaba a la mitad.pues bien,despues de cambiado,la temperatura segun OBC ahora se encuentra entre 90º-95º(alguna vez baja de 90º pero nunca supera los 95º) pero la aguja del reloj de temperatura sigue sin llegar al medio,mas bien esta hacia la izda.he pensado que quizas podria tener mal el sensor de temperatura(aunque tambien desconozco si lo lleva)que os parece?gracias por vuestras opiniones.
  2. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    a mi desde que tuve la ostia que me cambiaron todo el morro, radiadores, a.a , etc etc tampoco me llega a la mitad la aguja de la temperatura y va como la seda
  3. SCANIA

    SCANIA Forista

    Registrado:
    12 Abr 2003
    Mensajes:
    1.237
    Me Gusta:
    3
    Ubicación:
    Asturias
    no,si el coche va bien y yo veo que de temperatura tambien.solo que me extraña lo de la aguja que no suba mas.tampoco es que tenga mucha importancia.ah,espero que el golpe no haya sido mucho y que sobre todo no te haya pasado nada.la verdad es que tienes un maquinon,el de mis sueños,jejejej,pero bueno,lo de siempre,la mujer,los peques,en fin la vida de casado que no lo permite.disfruta esa joya.
  4. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.762
    Me Gusta:
    330
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    igual es el sensor de temperstura pero supongo que no tendra problemas..
  5. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    A mi me paso lo mismo y despues del conce cambiar 2 termostatos y 1 sensor de temp., seguia igual, la aguja de temp no llegaba ao medio y en atascos ó descendentes volvia a la izq., (1/4) del reloj, entonces han resolto el problema, con cambio del termostato del radiador del EGR, y ahora sube normal y se queda siempre en medio

Compartir esta página