urgente!! no me funciona el climatizador

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por riski136cv, 7 Sep 2006.

  1. riski136cv

    riski136cv Guest

    Alguno ha tenido algun problema parecido? la cuestion es que hecha aire, pero no funciona el aire acondicionado, amos, no se si será el compresor que está jodido o qué. La cosa es que mi padre está en león y lo que vé es una correa que parece como quemada, o pegada... me ha dicho que ésta se mueve con el cigüeñal, asi que bien puede ser cosa de la correa o del compresor que ha gripado. Esa correa no llevará tensor hidráulico como la correa de la bomba del aguay la dirección asistida?Espero vuestras opiniones. Saludos y gracias. Me voy a currar
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Etsa tarde le llamo a tu padre,pero por lo que me dijo ayer podria ser de la correa o del embrague del compresor.
  3. riski136cv

    riski136cv Guest

    ok, gracias campeón
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Andas tarde Riski,:descojon: ya està solucionado,;-) .
  5. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    compañero, ya se esta moviendo el tema por aqui abajo;-)
  6. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Riskyyyyy!! Al q le tienes q cambiar la correa, es a tu padre. :descojon: :descojon: :descojon:

Compartir esta página