Urgente!!!!!!!!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por aitor_gordo, 19 Ene 2007.

  1. aitor_gordo

    aitor_gordo Guest

    bueno haber si pillo a alguien despierto, he recogido el coche hoy del taller le han cambiado una correa y han tenido que desmontar el radiador, resulta que viniendo para casa en plena m30 el coche no aceleraba no andaba, de cierta velocidad no pasaba, y cuando he llegado a la puerta de casa se me ha encendido la luz del radiador esa que parece una casa con chimenea, la temperatura no me ha subido de la mitad, pero la verdad que lo he vuelto a encender a las 5 horas y la temperatura esta al ras de lo azul, tambien cuando he parado en casa del coche salia humillo y olia como a anticongelante. que hago ?? que puede ser me urge mucho gracias a todos
  2. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    al desmontar el radiador lo han vaciado? a ver si se han olvidado de llenarlo? o hay que purgarlo al llenarlo? o no esta bien cerrado?
  3. aitor_gordo

    aitor_gordo Guest

    pero por esa razon el coche deja de andar al notar que no tiene liquido para no calentarse???
  4. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    nose pero puede ser el motivo de que se encienda el testigo, has mirado en el manual que significa exactamente el testigo?
  5. 320TD_MKONZEPT

    320TD_MKONZEPT Forista Senior

    Registrado:
    9 Dic 2006
    Mensajes:
    4.629
    Me Gusta:
    130
    Ubicación:
    Barcelona
    prueva que esta el tapon bien cerrado, y si sigue perdiendo esque abran dejado alguna arandela de sujecion de algun tubo floja y al aumentar la presion cuando el agua esta caliente te pierde, es una tonteria pero si la fuga va a mayores puede ser peligroso ya que te quedarias automaticamente sin agua.. con la consiguiente subida de temperatura
  6. aitor_gordo

    aitor_gordo Guest

    esque lo tengo en aleman tiu jejejejeej por eso mi urgencia gracias por contestar tan rapido
  7. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    juer, pues un manual en spanish no vale tanto eh! o eso o aprendes aleman
  8. aitor_gordo

    aitor_gordo Guest

    pero el indicador de temperatura la flecha tiene que marcar en la primera raya blanca al poner el contacto no?? esque despues de 5 horas m marca al final de lo azul
  9. aitor_gordo

    aitor_gordo Guest

    jejjjejejje esque estoy esperando a que me lo den
  10. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    igual no se ha enfriado del todo, si lo dejas en garaje puede ser normal
  11. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    eso esta mejor :LOL:

    weno me piro a dormir, lo mejor seria que llamases a donde lo has llevado para echarles la bronca, ya que si lo has arreglado y te lo dejan peor tienes derecho a reclamar y que te lo dejen bien..

    wenas nocheeeeeeeees
  12. aitor_gordo

    aitor_gordo Guest

    muchas gracias por todo
  13. tatudistal

    tatudistal Guest

    el coche si no quiere andar es q tiene un calenton d muxo cuidao muchas veces la sonda d temperatura si no tiene agua no lee bien y no sube la aguja osea q no te fies mira d tener agua y sobre todo q no tenga aire el circuito

Compartir esta página