vacio de potencia en 2.8

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por iguana, 12 Dic 2005.

  1. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    pues eso, hace tiempo que vengo notando que mi coche tiene un pequeño vacio de potencia entre 4000-4500r.p.m, vamos que pisando a fondo desde bajas (da igual la marcha) va subiendo perfecto hasta ahi que hace un pequeño vacio y sigue perfecto hasta 6500.
    bujias nuevas, filtro limpio, no se , me tiene un poco mosca:-s , a ver si se os ocurre algo.....................
  2. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Ni idea tio, lo que si se que tu motor en altas va como un condenao, jaja.
  3. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.021
    Me Gusta:
    3.090
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    eso no será de distribución?

    No habia algo que era en plan que a las 40000rpm y pico entra la distribución variable o algo así?

    como podeis comprobar no tngo ni puta idea jajaja
  4. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    :fs: no me digas esas cosas que me pongo colorao:descojon: :descojon: :descojon: :descojon:
    si el motor va de puta madre suena muy bien y va mu redondito pero tiene ese problemilla que me #de...
  5. Sunner

    Sunner Forista Senior

    Registrado:
    7 Abr 2003
    Mensajes:
    4.548
    Me Gusta:
    14
    Ubicación:
    Burgos - Madrid
    Me parece que te va a tocar llevarlo al conce a que te lo enchufen a la maquinita. Espero que no sea nada
  6. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    me la enchufaro hace poco para apagar el airbag y no reflejaba nada, es muy raro no?
    el caso es que el coche por lo demas va de puta madre
  7. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.021
    Me Gusta:
    3.090
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    sin animo de joder, ahora que me acuerdo en mi clio me pasaba algo así y me tuvieron que cambiar uno de los 4 cilindros que tenía
  8. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    no me jodas xlt, no me des sustos...........no creo que sea eso, o eso espero......
  9. BMZ

    BMZ Forista

    Registrado:
    6 Abr 2005
    Mensajes:
    1.553
    Me Gusta:
    48
    Ubicación:
    VALENCIA
    Modelo:
    M Coupe
    A ese régimen de vueltas debe cambiar la ley de distribución del vanos. No se si el tuyo lleva doble o simple. Quizá lo haga con retraso.
  10. twenty

    twenty Guest

    yo creo que esta amariconado¡¡¡

    La proxima vez que nos veamos me lo dejas a ver si es lo mismo que hacia el mio....que tambien a 4.500 tenia un levisimo vacio.
  11. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    el mio lleva simple, lo he pensado como opcion, pero no se.........
    desde luego el vanos no suena nada, pero a lo mejor no tiene nada que ver....
  12. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    es que no lo subo de vueltas..:descojon: :descojon: :descojon: :descojon:
    eso esta echo, a ver si lo pruebas, por que es justo eso, un ligerisimo vacio.....
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser fallo del Vanos como bien apunta BMZ,pero deberias de chequearlo.
  14. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    espero que no sea nada!
  15. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    gracias chicos, a ver que pasa...... ya os contare
  16. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    :descojon: :descojon: :descojon: :descojon: :descojon: :descojon:
  17. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    amariconao eh! pero si me llevasteis a valladolid que no daba mas de si el pobre, y para muestra un boton..........
    [​IMG][/URL][/IMG]
  18. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Nada, nada iguana, eso es photochop, jaja.
  19. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    pero photochop del bueno eh!:descojon:
  20. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Si, si casi no se nota :rock: , si llego a tener camara a mano hubiera puesto una a 250. :descojon:
  21. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    si si claro:-({|= :mus-
    :D
  22. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    es broma.Lo raro es que no vieras casi 260, porque yo llege a ver 245 (evidentemente no serian reales) y te seguias escapando
  23. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Cuando adelante a jashan por ahi debia andar, 260 creo, pero solo un momentito. :fs:
    Hay que ve como baja la guja de la gasolina con esas medias. :descojon:
  24. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    a mas de uno le falta un tornillo!!!
  25. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Mejor que no le falte ningun tornillo al coche, si no menudo peligro. :descojon: :descojon:
  26. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    joder ya ves, pero bueno , y lo que disfrutamos que?
  27. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Ya te digo. ;-) Cuidadin que acabo de leer en el foro general que hay un nuevo radar fiijo en portico en la A-1 km 23 a la altura del desvio de Algete, creo que lo han instalado ayer. Acojonao estoy porque el sabado por la mañana pase por ahi a 2XX. [-(
  28. iguana

    iguana En Practicas

    Registrado:
    20 Sep 2005
    Mensajes:
    710
    Me Gusta:
    34
    Ubicación:
    madrid
    Modelo:
    Zapatilla y mas
    gracias carlos , me lo apunto
  29. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    De nada, es direccion Burgos, que se me habia olvidado ponerlo, un poco antes de la fabrica de cervezas El Aguila.
  30. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    está el tema como para ir a 2xx!!!!!!!!!1
    usais proteccion????

Compartir esta página