Ventilador del clima K.O.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Oskitar, 15 Ago 2006.

  1. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Hola a todos. Después de hacer la ñapa de la esterilla del airbag la semana pasada y justo la noche antes de hacer un viaje, no me funciona el ventilador del clima.
    El caso, es que las rayitas de la pantalla suben y bajan, pero ni un sólo ruído del motor del ventilador.
    ¿será el famoso "erizo" o resistencia del clima?

    Gracias a todos
  2. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Seguro que si, me he pasado lo mismo
    Saludos
  3. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Vuelvo después de unos días de vacaciones. El problema se resolvió durante el viaje, es decir, a las 2 horas de trayecto se puso a funcionar y hasta anoche que volvió a hacer lo mismo. Hoy vuelve a funcionar.
    Cuando falla el erizo ¿lo hace siempre? o de manera intermitente.

    Saludos
  4. dani0000

    dani0000 Forista

    Registrado:
    22 May 2004
    Mensajes:
    1.916
    Me Gusta:
    1
    Lo mismo funciona que te deja de funcionar al rato y viceversa [-(

    Un saludo
  5. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    ¿que vale ese erizo?

    A mi me sucede algo similar a veces, ahora sopla con fuerza, ahora se para, eso dura 30'sg, y despues semanas sin repetirse.

    Aconsejais ir tirando hasta que sea un fallo manifiesto y haya que cambiarlo, o hacer un cambio de erizo prventivo?

    Por el brico que he visto, no parece demasiado facil...
  6. PAREALSK

    PAREALSK En Practicas

    Registrado:
    2 Ago 2006
    Mensajes:
    72
    Me Gusta:
    1
    Ubicación:
    PALMA DE MALLORCA
    Modelo:
    320d 136cv aut.
    Hola.hace poco lo tuve que cambiar,se llama interruptor de velocidad maxima
    y esta ubicado en la parte izquierda de la cja de fusibles , detras de la guantera, hay que desmontarla y hallar este dichoso interruptor o erizo
    lleva cinco conexiones . falla con intermitencia, hasta que se para, cuesta unos setenta euros y no es muy dificil, aunque lleva un poco de trabajo
    ya que tienes que desmontar varias cosas

    Saludos
  7. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Por fin lo he cambiado y parece que todo funciona Ok. Lo tuve que comprar en cartagena y me ha salido por 80€. Por cierto, es diferente al original (espero que este no falle) y tardé un huevo hasta que lo encontré. Estaba escondido el joío.

    Un saludo y gracias a todos.

Compartir esta página