Ver.Nivel Refrigerante

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Funci, 3 Jul 2006.

  1. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    Hola a todos, este mensaje me lo dá el coche de vez en cuando, sobre todo cuando hace calor, con más de 30 grados. Le reviso el nivel del liquido y está bien, incluso alguna vez me tira un poco por el sobrante, porque suelo echarle un poco, por si acaso.
    El caso es que no sé si tiene algún fallo el sensor del depósito del liquido refrigerante, o sí tiene alguna otra cosa.
    ¿me podeis indicar que puede ser? ¿a alguien le ha pasado esto?, no veo que me tire por ningún sitio, vamos de hecho, el nivel está siempre igual.

    Gracias a todos y saludos
  2. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Hola, primero revisa la conexion del sensor del radiador... Haber si te esta haciendo mal contacto o tiene algo de humedad y te provoca ese fallo....:roll::roll:
  3. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    Gracias, lo voy a mirar...luego os cuento algo.
  4. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    En principio está todo bien, ¿se os ocurre que más puede ser? FER?
  5. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    Ayuda, por favor....
  6. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    El fallo en el sensor es una posibilidad...

    Si ha entrado aire en el circuito (se ha sustituido el líquido, el termostato o la bomba en el último año??) el nivel podría fluctuar, es otra posibilidad.

    No se me ocurre más!
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es fallo del sensor de nivel,marca mal.
  8. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    cambiar el sensor y limpia la conecsion de coche
  9. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    Muchas gracias a los dos. Es lo que pensaba, porque no le he cambiado el liquido, ni el radiador, ni nada, y no pierde por ningún sitio. Lo que pasa es que algunas vences coincide cuando ando mucho tiempo con más de 30º de temperatura exterior, pero no siempre.

    Gracias de nuevo
  10. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Cambia el sensor de nivel de refrigerante.
  11. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    no hay de que si se puede ayudar
  12. turboman

    turboman Forista Miembro del Club

    Registrado:
    27 Abr 2004
    Mensajes:
    1.845
    Me Gusta:
    102
    Ubicación:
    En una galaxia muy muy lejana...
    Modelo:
    E61 530d pack M
    El caso es que a mí me pasa exactamente lo mismo y el sensor lo cambié hace unos meses en el conce (me dieron la pieza vieja).
  13. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    ¿TE SIGUE MARCANDO? por que si te sigue marcando y el sensor es el seco (o sea el que no va dentro de la botella de expansion tendras que cambiar esta ok
  14. turboman

    turboman Forista Miembro del Club

    Registrado:
    27 Abr 2004
    Mensajes:
    1.845
    Me Gusta:
    102
    Ubicación:
    En una galaxia muy muy lejana...
    Modelo:
    E61 530d pack M
    Debe ser el seco que tú dices, ya que va fuera de la botella. Ayer precisamente me saltó el check de nivel refrigerante bajo y lo rellené un poco, desapareciendo el aviso ¿hay que cambiar la botella entonces?. Saludos.
  15. BMWJULE

    BMWJULE

    Registrado:
    28 Jun 2006
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    salamanca
    aparte de el sensor que te han dicho yo limpiaria con agua a presion el radiador ya que cogen mucha suciedad y si estan sucios no refigera bien
  16. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    si tesigue marcando si con eso lo solucionas

Compartir esta página