Duda Vibraciones...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lujo's, 4 Jun 2007.

  1. lujo's

    lujo's Guest

    Pues eso , que es curioso, con el climatizador encendido, al cabo de un rato, al ralentí, me vibra el coche...¡ A que puede ser debido??
  2. hipertenso35

    hipertenso35 Guest

    Batería baja
  3. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    Algún inyector está dando guerra o la unidad de mando no va bien.
    Cuando conectas el clima incrementas el esfuerzo al motor ya que se conecta el compresor y es una carga adicional que tiene que arrastrar. Por ello la unidad de mando debe subir el ralenti para compensarlo.

    saludos
  4. lujo's

    lujo's Guest

    Y como es que no lo hace al poner le clim, sino que lo hace al cabo de un rato?
  5. hipertenso35

    hipertenso35 Guest

    Sin perjuicio de lo anterior a mi me sucedió lo mismo que a lujo, cambié la batería y hasta hoy sin problemas (eso fue hace 2 años).
  6. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    Porque puede que suba el ralenti y luego se caiga, no obstante los inyectores son un tema a tener en cuenta.

    saludos
  7. lujo's

    lujo's Guest

    ¿ te pasaba como a mí, que sólo lo hacía al cabo de un tiempo?
  8. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona

    También tiene que ver pero imagino que te daria mas fallos esa bateria baja, caidas de tensión etc,

    saludos
  9. lujo's

    lujo's Guest

    Gracias Randalf, Sí que lo tendré en cuenta.Más aun que el coche todavía está en garantía.
  10. hipertenso35

    hipertenso35 Guest

    En efecto Randalf, el motor de arranque iba más lento.

    Lujo, si, cada vez que el compresor "tiraba", al abuelo se le caía la dentadura postiza.
  11. lujo's

    lujo's Guest

    Jajaja, muy buena la metáfora, ya lo pillé...Gracias y saludos..
  12. hipertenso35

    hipertenso35 Guest

  13. lujo's

    lujo's Guest

    Perdona por la curiosidad, pero si tuviese que ver con los inyectores, ¿notaría algo raro en condiciones normales??Es decir sin clima y en conducción normal...
  14. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Puede ser pero tenemos la muestra de Gavira, a el le daba cabeceos con el clima puesto, aunque también los dá de vez en cuando con el quitado.
    Lo suyo es una diagnósis.

    saludos
  15. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    no tiene porq........ a menos revoluciones es donde se ve cuando un motor es fino o no.....
    puede ser la bateria,, no lo discuto,, pero tambien puede ser que un inyector este un poco sucio.... inapreciable en altas rpm,, pero que en cuanto lo bajas del ralentin normal, se nota.

    por ejemplo un ralentin donde se ve un buen motor!!! el mejor ralentin que he visto,, lo tienes los mercedes 300d carroceria w124.. fino fino fino a muyyyy pocas vueltas..
  16. lujo's

    lujo's Guest

    Entiendo lo que me quieres decir...Pero el caso es que sin el climatizador, meto la 1ª, suelto embrague, y el coche sale sin a penas resentirse, cosa que si un inyector ó varios estuviesen defectuosos, lo notaría en el ralentí....¿ o no??
  17. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    No porque la DDE ajusta el caudal para evitar que se cale, llegando a desconectar el clima si es necesario.

    saludos
  18. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    el ralentin es como el control de velocidad,,,,
    siempre se ajusta a las determinadas rpm establecidas,,, tenga que gastar mas o no.

    tu cuando pones el control de velocidad vas a 120km hora,, si empiezas a subir una cuesta el coche se autoacelera,,, para mantener esa velocidad..
    en ralentin pasa lo mismo,,, tu metes primera,, y vas soltando embrague,,, a medida que encuentra resistencia, el coche se autoacelera para compensar,, y mantener esas mismas rpm,,, y en ese momento a igualdad de rpm, el coche ta consumiendo mas,,,
  19. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Efectivamente, como dice el compañero. Ten en cuenta que el acelerador está conectado con la unidad de mando eléctricamente, tu das la orden pero luego la Ecu "matiza" esa orden.

    saludos
  20. lujo's

    lujo's Guest

    Bueno compañeros la cosa es que esta mañana le desenchufe la centralita para llevarlo al taller, y en el trayecto con la clima puesta, no me ha hecho nada raro.....¿podría ser a causa de la centralita ??Si es así, porque no me lo hace más que con la clima puesta??Saludos.
  21. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    si entendi bien lo que llaman climatizador,debe ser que tienes el fan clutch dañado,no recuerdo la palabra que ustedes usan para denominarlo,bueno esta dañado el o la bomba,cuando se activa el fan clutch por temperatura,este produce vibracion,revisa eso primero
  22. lujo's

    lujo's Guest

    Gracias Armando...pero... ¿ que es el fan clutch ?
  23. Kyalami

    Kyalami Aprendiz de brujo Staff BMW FAQ Moderador

    Registrado:
    27 Jun 2006
    Mensajes:
    20.259
    Me Gusta:
    268
    Ubicación:
    ¡En las barricadas!
    Modelo:
    Uno viejuno.
    Es el ventilador principal, montado sobre un embrague viscoso:wink:
  24. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    eso que dice kyalami,el viscoso
  25. lujo's

    lujo's Guest

    Gracias a todos, así cuando vaya mañana al taller, por lo menos enterarme de lo que me digan....¿ ese fallo, saldría en el ordenador que enchufan ellos ??
  26. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.003
    Me Gusta:
    26.885
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Desgraciada y últimamente, valgo para cualquier ejemplo: turbo, intercooler, embrague + volante motor, erizo, inyectores...

    :bash:
  27. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.003
    Me Gusta:
    26.885
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Entiendo que sí ;-)
    La máquina canta mucho :D
  28. lujo's

    lujo's Guest

    Pero.... lo de la centralita no lo cantaría ¿noooo??.
  29. lujo's

    lujo's Guest

    Bueno, pues que sepáis que he ido a vuscar el coche al taller, y me han afirmado que después de haberle enchufado la máquina....., haber rodado con él 80Kms (verídico)...,y tenerlo arrancado al sol con la clima puesta...., el coche na ha dado fallo ninguno.....Le he vuelto a poner la centralita y me ha vuelto el problema...Claro está se la he vuelto ha quitar......¿ no os parece raro.....?
  30. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    ¿Que centralita??? :-k

Compartir esta página