Volumen al máximo fijo

Tema en 'Audio BMW' iniciado por Pharaun, 3 Jul 2007.

  1. Pharaun

    Pharaun Guest

    Hola BMW-fans,

    he entrado en el foro de los 320d con este "problemilla", pero me han recomendado que mejor me dirija al foro del audio.

    Vaya susto q me he dado hoy! de repente, sin motivo aparente se me ha subido el volumen de la radio al máximo, y no se deja bajar... igual da radio, que CD. La única forma de poder seguir ir en el coche es apagando la radio. Cuando vuelvo a encender la radio el volumen sigue al máximo invariablemente.

    La radio es Bussiness con cargador de CD, por si ayuda.

    Acojonao....

    Alguno sabe de qué va esto?

    Saludos

    Me huele a taller...
  2. jajojaca

    jajojaca En Practicas

    Registrado:
    21 Oct 2006
    Mensajes:
    214
    Me Gusta:
    0
    Ubicación:
    valencia
    hola buenas, he estado preguntando a un amiguete sobre tu tema y me dice que a su padre le pasa algo parecido,pero con el balance que se la va a la izq, y el tono que se va a cero, en el conce le dijeron que cambiaban la radio por otra(osea pasta) y no le dieron soluciòn,el cada vez que la enciende la regula y ya esta,......pues eso suerte y que lo consigas.....
  3. YKpower

    YKpower Baneado Baneado

    Registrado:
    22 Mar 2006
    Mensajes:
    18.653
    Me Gusta:
    25
    Ubicación:
    Murcia
    Creo que se ha muerto y esta dando las ultimas señales de vida, lo mejor es que la cambies
  4. eKo

    eKo

    Registrado:
    24 Oct 2003
    Mensajes:
    419
    Me Gusta:
    0
    Ubicación:
    BCN
    Cuando llevaba la Business cassete con cargador me pasó lo mismo una vez.
    Tuve que apagar la radio y cuando llegué al trabajo paré el coche, volvi a arrancar y lo mismo. Lo dejé todo el dia apagado y al salir de trabajar; voilá..., ya iba bien otra vez.:yes:
    La verdad es que estas business....:nah:

    Saludos
  5. Pharaun

    Pharaun Guest

    Gracias por los comentarios,

    no había tenido tiempo de conectarme de nuevo desde que me pasó, sólo comentar que, efectivamente, después de dejarlo unas horas parado, es decir, la noche entera, a la mañana siguiente ya no pasaba el extraño fenómeno... curioso, curioso y acojonante. A esperar hasta la próxima.

    Saludos

    Este caso es de archivo!
  6. HugoCar

    HugoCar En Practicas

    Registrado:
    15 Mar 2005
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    Badajoz
    Wenas a todos...a mi me pasa algo parecido tb desde hace un par de dias...a ver...en un principio suena bien pero...lo pongo a cero de volumen y lo empiezo a subir de click en click del potenciometro...bueno pues en los 6 primeros suena la musica distorsinada al tope...y apartir del 7 misteriosamente suena bien...alguna solucion??

    Por cierto...detras...en el altavoz trasero derecho ahi una cajita...para q sirve??...pq me suena igual enchufada q desenchufada??...

    Pd: Tengo un radio cassette HK con cargador navi 16/9 mk4


    Saludos!!

Compartir esta página